Skocz do zawartości

Zdjęcie
- - - - -

Problem ze zmianą nadmuchu - klimatronik


  • Zaloguj się, aby dodać odpowiedź
5 odpowiedzi w tym temacie

#1 OFFLINE   pan_bobek

pan_bobek
  • Użytkownik
  • 28 postów
  • Model:Opel Astra II
  • Silnik:1.6 16V 103KM
  • Nadwozie:QP
  • Posiadasz LPG:NIE

Napisano 23 lipiec 2017 - 19:42

Mam Astrę G z 2002r z automatyczną klimatyzacją. I do wczoraj wszystko działało okej, dziś jak wsiadłem to z nawiewów z przodu nic praktycznie nie leciało, myślałem ze po prostu brakło czynnika bo ponad rok temu nabijałem ale zauważyłem że zimne powietrze leci pod szybą więc chyba nie brakło.

 

Chcąc przestawić nawiew na przód lub pod nogi również się nic nie zmienia, dodam że zmienia się to automatycznie przyciskiem a nie pokrętłem, więc chyba muszą być jakoś z komputera otwierane już nie wiem.

Tak samo jak wyłączę klimę (ECO) i sam nawiew na maksa puszczę to również tylko na szybę leci i nie reaguje na przestawianie na nogi czy przód.

 

I jeszcze zauważyłem że szyby mi parują bardziej, co nigdy nie miało miejsca oprócz zimy... 

 

Macie jakieś pomysły może co sprawdzić? Nigdy takiego problemu nie było a tu nagle z dnia na dzień wsiałem i tyle.


  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#2 OFFLINE   ArKos

ArKos

    Upierdlivus Vulgaris

  • Administrator
  • 5032 postów
  • LokalizacjaRuda Śląska
  • Model:Opel Mokka
  • Inna marka:Astra GTC
  • Silnik:1,4T
  • Posiadasz LPG:NIE

Napisano 23 lipiec 2017 - 19:51

Panel zdechł? Bezpiecznik się skopcił?


  • 0

Uruchom; JavaScript!
Odśwież

#3 OFFLINE   pan_bobek

pan_bobek
  • Użytkownik
  • 28 postów
  • Model:Opel Astra II
  • Silnik:1.6 16V 103KM
  • Nadwozie:QP
  • Posiadasz LPG:NIE

Napisano 23 lipiec 2017 - 19:59

Hmm, panel myślę działa okej, po kliknięciu czegoś wyświetla się że zostało załączone. Sterowanie nawiewem (wolniej-szybciej) również działa. Wyłączanie/ włączanie klimy też a wszystko jest na jednym panelu. Tylko właśnie te 3 przyciski do zmiany kierunku nawiewu nie reagują, tzn wyświetla się również że jest włączony np pod nogi ale ciągle klima daje pod szybę.

 

Ale bezpiecznik od sterowania tymi klapkami? 


  • 0

Uruchom; JavaScript!
Odśwież

#4 OFFLINE   ArKos

ArKos

    Upierdlivus Vulgaris

  • Administrator
  • 5032 postów
  • LokalizacjaRuda Śląska
  • Model:Opel Mokka
  • Inna marka:Astra GTC
  • Silnik:1,4T
  • Posiadasz LPG:NIE

Napisano 23 lipiec 2017 - 20:00

Nie ma bezpiecznika do klapek.


  • 0

Uruchom; JavaScript!
Odśwież

#5 OFFLINE   pan_bobek

pan_bobek
  • Użytkownik
  • 28 postów
  • Model:Opel Astra II
  • Silnik:1.6 16V 103KM
  • Nadwozie:QP
  • Posiadasz LPG:NIE

Napisano 24 lipiec 2017 - 17:44

Dziś przeleciałem bezpieczniki miernikiem i wszystkie są okej. 

 

Nic nie mam zbytnio czasu niestety na grzebanie w tym, jutro zadzwonię do mechanika i niech kombinuje.


  • 0

Uruchom; JavaScript!
Odśwież

#6 OFFLINE   pan_bobek

pan_bobek
  • Użytkownik
  • 28 postów
  • Model:Opel Astra II
  • Silnik:1.6 16V 103KM
  • Nadwozie:QP
  • Posiadasz LPG:NIE

Napisano 29 lipiec 2017 - 11:31

Właśnie odebrałem auto, jak by ktoś miał podobny problem to u mnie podobno coś się jakaś klapla zacięła czy coś takiego. 

 

Na początku podejrzewał panel ale jednak był okej. Już wszystko działa poprawnie. Pozdrawiam. 


  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK




Podobne tematy: Collapse