Skocz do zawartości

Zdjęcie
- - - - -

Problem z zapalaniem


  • Zaloguj się, aby dodać odpowiedź
4 odpowiedzi w tym temacie

#1 OFFLINE   TiKiKi

TiKiKi
  • Użytkownik
  • 4 postów
  • Model:Opel Astra II
  • Posiadasz LPG:NIE

Napisano 24 lipiec 2017 - 20:11

Witam, jak w temacie mam problem podczas zapalania mojego Opla Combo 1.3 CDTI. Mianowicie czasami po zapaleniu od razu gaśnie i po kilku próbach złapie normalnie, czasami zapali za pierwszym razem, czasami gdy zapali to silnik pracuje jak traktor i po kilku rozruchach chodzi normalnie. Podczas jazdy wszystko jest OK ma moc, obroty nie falują, nie dymi z rury wydechowej. Dodam, że problem pojawił się po tym jak oddałem samochód mechanikowi do wymiany sprzęgła i powiedziałem mu, żeby zobaczył na palenie samochodu jeśli będzie miał czas, wówczas samochód długo kręcił, ale zapalał za każdym razem i nie występowała żadna z powyższych usterek. 

Przy odbiorze samochodu mechanik powiedział, że nie świeciła się kontrolka się świec żarowych zobaczył na wtyczkę i była poluzowana, poprawił i pali "od sztycha".

Owszem jeżeli zapali to od razu, ale często z problemami. Już wolałem to długie kręcenie.. 

Co może być powodem mojego problemu? 

Na wielu forach widziałem, że akumulator, ale wymieniłem i nie pomogło. 



  • 0

Użytkownik jest zalogowany Google Adsense

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#2 OFFLINE   adam1954

adam1954
  • Moderator
  • 7690 postów
  • LokalizacjaOświęcim i okolice
  • Model:Opel Meriva A
  • Silnik:Z16XE
  • Posiadasz LPG:TAK

Napisano 24 lipiec 2017 - 21:06

Sprawdź parametry czujników na komputerze.

Jak działa przepływka ,czy EGR( czy nie jest czasem otwarty podczas odpalania).

 

Poczytaj ten temat http://forum.opel24....iem-po-postoju/



  • 0

#3 OFFLINE   davix408

davix408
  • Użytkownik
  • 36 postów
  • LokalizacjaKraków
  • Model:Opel Astra III
  • Silnik:Z19DTH
  • Nadwozie:Coupe
  • Posiadasz LPG:NIE

Napisano 25 lipiec 2017 - 08:03

Zapsikaj Kontaktem do styków wtyczki na wtryskach.




  • 0

#4 OFFLINE   TiKiKi

TiKiKi
  • Użytkownik
  • 4 postów
  • Model:Opel Astra II
  • Posiadasz LPG:NIE

Napisano 25 lipiec 2017 - 12:51

Zmierzyłem parametry czujników  w komputerze i wyszło:

Czujnik Podciśnienia MAP - 96 kPa

Czujnik przepływu powietrza - 1.9 g/s

Obciążenie silnika podczas zapalania - 83%

Napięcie Akumulatora - 11,1 V

 

Zauważyłem, że gdy samochód zgaśnie to miga kontrolka z samochodem i kluczykiem. 



  • 0

#5 OFFLINE   adam1954

adam1954
  • Moderator
  • 7690 postów
  • LokalizacjaOświęcim i okolice
  • Model:Opel Meriva A
  • Silnik:Z16XE
  • Posiadasz LPG:TAK

Napisano 25 lipiec 2017 - 13:00

Miganie kontrolki to immo.

Odczytaj dokładnie błędy.

 

Nie sprawdziłeś w parametrach czy masz przed odpaleniem EGR zamknięty



  • 0





Podobne tematy: Collapse