Skocz do zawartości

Zdjęcie
- - - - -

2.0 DTI 101 kw bład p1631 awaria pompy tryb awaryjny brak mocy


  • Zaloguj się, aby dodać odpowiedź
6 odpowiedzi w tym temacie

#1 OFFLINE   narciarz1989

narciarz1989
  • Użytkownik
  • 3 postów
  • Model:Opel Zafira A
  • Posiadasz LPG:NIE

Napisano 10 sierpień 2017 - 22:29

Witam wszystkim przeglądam czytam i staram się znależc podpowiedz na rozwiązanie problemu z moją zafirką a 2.0 dti 101 kw 2000 r . Zakupiłem auto od znajomego jakies dwa tygodnie temu . Zafira stala dwa lata bez uruchamiania z uszkodzonym wybierakiem skrzyni . Po dwóch latach stania pod chmurką i zakupie naprawiłem skrzynie biegów i zonk , auto kręci się na biegu jałowym maks do 4 tys obrotów nie ma mocy tzn mozna jechac ale oczywiscie na liczniku kontrolka auta z kluczykiem i chodzi w trybie awaryjnym nie kopci i chodzi równo , nie ma problemów z odpalaniem przed postojem było niby wszytsko ok .Komputer pokazuje mi bład P1631 tj awaria pompy wtryskowej czysciłem egr kolektor sprawdzałem przewody ciśnienia i te od kostki do pompy , filtr paliwa i nic . Dzwoniłemm dzisiaj do serwisu zajmującego się regeneracja pomp i sterowników tam usłyszałem ze mam przysłać cała pompę ze sterownikiem jesli jest uszkodzona pompa a tak  podejrzewa ze skoro tyle stała to jest wszystko w niej pordzewiałe to koszt do 2500 tys zł . Problem jest o tyle wiekszy bo jestem z tym autem w norwegi i tutaj samo wjechanie do warsztatu to gruba kasa a gdzie taka naprawa a tez wyciąganie pompy  latanie do Polski i wracanie   bez 100 % diagnozy jest bez sensu. Ogólnie posiadam laptop op com i kabel n tym zasoby się kończą   . Czy ktoś miał może taka sytuację prosze o pomoc pozdrawiam



Użytkownik narciarz1989 edytował ten post 10 sierpień 2017 - 22:53

  • 0

Użytkownik jest zalogowany Google Adsense

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#2 OFFLINE   adam1954

adam1954
  • Moderator
  • 7690 postów
  • LokalizacjaOświęcim i okolice
  • Model:Opel Meriva A
  • Silnik:Z16XE
  • Posiadasz LPG:TAK

Napisano 10 sierpień 2017 - 23:05

http://forum.opel24....631-i-co-dalej/

 

 

http://forum.opel24....r-czy-to-pompa/



  • 0

#3 OFFLINE   zbigniew_kujawski

zbigniew_kujawski
  • Użytkownik
  • 17 postów
  • Model:Opel Zafira A
  • Posiadasz LPG:NIE

Napisano 11 sierpień 2017 - 22:17

A długo kręciłeś rozrusznikiem przy uruchamianiu ?

Pozdrawiam
Z.K.


  • 0

#4 OFFLINE   narciarz1989

narciarz1989
  • Użytkownik
  • 3 postów
  • Model:Opel Zafira A
  • Posiadasz LPG:NIE

Napisano 12 sierpień 2017 - 09:41

No wlasnie nie zapalił od strzala

  • 0

#5 OFFLINE   adam1954

adam1954
  • Moderator
  • 7690 postów
  • LokalizacjaOświęcim i okolice
  • Model:Opel Meriva A
  • Silnik:Z16XE
  • Posiadasz LPG:TAK

Napisano 12 sierpień 2017 - 19:44

Narciarz a powiedz czy czytałeś moje linki?

I co zrobiłeś po i ich przeczytaniu?



  • 0

#6 OFFLINE   narciarz1989

narciarz1989
  • Użytkownik
  • 3 postów
  • Model:Opel Zafira A
  • Posiadasz LPG:NIE

Napisano 13 sierpień 2017 - 20:29

no tak przeczytalem i niestety raczej nie sa ta optymistyczne wiesci . Ogolnie trzeba nastawiac sie na pompe zregeneruje dam znac co i jak

  • 0

#7 OFFLINE   adam1954

adam1954
  • Moderator
  • 7690 postów
  • LokalizacjaOświęcim i okolice
  • Model:Opel Meriva A
  • Silnik:Z16XE
  • Posiadasz LPG:TAK

Napisano 13 sierpień 2017 - 20:38

Tak by to wyglądało.



  • 0





Podobne tematy: Collapse