Skocz do zawartości

Zdjęcie
- - - - -

Astra F 1,4 nie kręci

astra f nie kręci nie odpala

  • Zaloguj się, aby dodać odpowiedź
6 odpowiedzi w tym temacie

#1 OFFLINE   Mystic74

Mystic74
  • Użytkownik
  • 2 postów
  • Model:Opel Astra III
  • Posiadasz LPG:NIE

Napisano 17 wrzesień 2017 - 08:39

Witam

Mam Astrę 1.4(1999r) benzyna bez gazu. Po przekręceniu kluczyka rozrusznik kręcił ale auto nie odpaliło, po ponownym przekręceniu kluczyka juz nic nie kręci, oświetlenie jest, kontrolki się palą. Aku naładowany, świece i przewody nowe, kopułka i palec wyglądają na dobre. Czytałem że może gdześ masa zgniła (gdzie są te przewody masowe?) albo jakiś kabel zgnił.

 

Auto stało kilka dni i akumulator się rozładował do 5V, naładowałem i ma 12.40 V 

 

Na kablach też nie odpalił. 


Użytkownik Mystic74 edytował ten post 17 wrzesień 2017 - 08:56

  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#2 OFFLINE   TOMEK CORSA B 1.2 i 45km

TOMEK CORSA B 1.2 i 45km

    forumowy analfabeta

  • Forumowicz
  • 545 postów
  • Model:Opel Corsa C
  • Inna marka:nie
  • Silnik:1.8 125km
  • Nadwozie:checzbek
  • Posiadasz LPG:TAK

Napisano 17 wrzesień 2017 - 09:21

po kilku dniach jak się rozładował to albo coś zjada prąd lub aku do wymiany rozrusznik można sprawdzić na krótko czy jest ok 


Czytałem że może gdześ masa zgniła (gdzie są te przewody masowe?)
 

idą od aku do karoserii i od karoserii do silnika szukaj oczywiście minus 


  • 0

Uruchom; JavaScript!
Odśwież

#3 OFFLINE   adam1954

adam1954
  • Moderator
  • 8865 postów
  • LokalizacjaOświęcim i okolice
  • Model:Opel Meriva A
  • Silnik:Z16XE
  • Posiadasz LPG:TAK

Napisano 17 wrzesień 2017 - 09:28

Kilka dni postoju i padł aku?

Pomierz na postoju pobór prądu.

Coś ci może pobierać.

Powinno być ok 20mA

 

Jedną masę masz przed aku.

 

Przy odpalaniu kontrolki przygasają?

 

 

A tak na marginesie to przeczytaj regulamin.

Według niego najpierw powinno się poszukać czy taki temat już istnieje i jeżeli tak to pisać w nim.

Jeżeli nie ma takiego tematu to pisać nowy.


  • 0

Uruchom; JavaScript!
Odśwież

#4 OFFLINE   Mystic74

Mystic74
  • Użytkownik
  • 2 postów
  • Model:Opel Astra III
  • Posiadasz LPG:NIE

Napisano 17 wrzesień 2017 - 10:19

Akumulator ma już z 5 lat, robię na ogół krótkie dystanse.

Przy próbie odpalenia kontrolki normalnie się świecą. mam jeszcze Astrę 3 i może od niej pożyczę akumulator i sprawdzę. 

Coś takiego miałem jak byłem w górach, też stał parę dni, więc chyba akumulator padł.


  • 0

Uruchom; JavaScript!
Odśwież

#5 OFFLINE   adam1954

adam1954
  • Moderator
  • 8865 postów
  • LokalizacjaOświęcim i okolice
  • Model:Opel Meriva A
  • Silnik:Z16XE
  • Posiadasz LPG:TAK

Napisano 17 wrzesień 2017 - 12:18

5 lat dla aku. to już kres żywotności.

Jeżeli kontrolki nie przygasają przy odpalaniu to można podejrzewać kostkę pod stacyjką.

Nie steruje włączaniem się rozrusznika

No i masz do sprawdzenia co pożera prąd na postoju.


  • 0

Uruchom; JavaScript!
Odśwież

#6 OFFLINE   rafalgrzegorz

rafalgrzegorz

    Rafał

  • Moderator
  • 9297 postów
  • Lokalizacjaok. Kalwaria Zeb./ małopolska
  • Model:Opel Sintra
  • Silnik:X22XE, 104KW - 141KM
  • Nadwozie:VAN, "LUNA"
  • Posiadasz LPG:TAK

Napisano 17 wrzesień 2017 - 12:38

Adam ale też taki sam jest efekt padniętego automatu rozrusznika albo i przewodu od kostki do automatu.


  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#7 OFFLINE   adam1954

adam1954
  • Moderator
  • 8865 postów
  • LokalizacjaOświęcim i okolice
  • Model:Opel Meriva A
  • Silnik:Z16XE
  • Posiadasz LPG:TAK

Napisano 17 wrzesień 2017 - 12:51

Racja


  • 0

Uruchom; JavaScript!
Odśwież




Podobne tematy: Collapse


Również z jednym lub większą ilością słów kluczowych: astra f, nie kręci, nie odpala