Skocz do zawartości

Zdjęcie
- - - - -

Falujące obroty na postoju

1.4 66kW 16V X14XE

  • Zaloguj się, aby dodać odpowiedź
4 odpowiedzi w tym temacie

#1 OFFLINE   ryczek

ryczek
  • Użytkownik
  • 10 postów
  • Model:Opel Tigra
  • Posiadasz LPG:TAK

Napisano 25 wrzesień 2017 - 18:36

Witam wszystkich Mam problem z moją Tigra temat bardzo często poruszany mianowicie falowanie obrotów u mnie ten Problem pojawia się tylko w trakcie postoju lecz podczas jazdy mogę wcisnąć sprzęgło wyluzować a wtedy silnik pracuje płynnie Lecz gdy tylko prędkość spadnie do około dwóch kilometrów na godzinę pojawia się problem filmik z przejażdżki zamieściłem na Youtube stan licznika na filmie wskazuje przejechany kilometr po generalnym remoncie
Dodam jeszcze że dość często zapala się check engine odczytane kody to przekaźnik pompy paliwa, nieprawidłowy sygnał z czujnika ciśnienia, nieprawidłowy sygnał z czujnika obrotów wału korbowego, nieprawidłowy sygnał z czujnika spalania stukowego, przekaźnik klimatyzacji, usterka w układzie regulacji biegu jałowego
  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#2 OFFLINE   adam1954

adam1954
  • Moderator
  • 8868 postów
  • LokalizacjaOświęcim i okolice
  • Model:Opel Meriva A
  • Silnik:Z16XE
  • Posiadasz LPG:TAK

Napisano 25 wrzesień 2017 - 19:37

Czym to diagnozujesz?

Sprawdziłeś czy to nie sa stare błedy?

Kasowałeś błędy i sprawdzałeś co wyskoczyło pierwsze?


  • 0

Uruchom; JavaScript!
Odśwież

#3 OFFLINE   ryczek

ryczek
  • Użytkownik
  • 10 postów
  • Model:Opel Tigra
  • Posiadasz LPG:TAK

Napisano 25 wrzesień 2017 - 21:18

Gdzieś przeczytałem że wystarczy odłączyć akumulator na co najmniej pół godziny i komputer zresetuje wszystkie błędy niestety ma to swoje wady trzeba po takim resetowaniu przejechać około 20 km spokojnej jazdy i drugie tyle sportowej podobno to "uczy" komputer prawidłowych ustawień. Błędy odczytałem metodą spinaczkawą Niestety nie pamiętam który błąd wyskoczył jako pierwszy przed tym odłączyłem akumulator na całą noc po podłączeniu około pół godziny jazdy i odczytanie błędów Niestety w trakcie jazdy po przekroczeniu 3,5 tysiąca obrotów zapala się check engine

Użytkownik ryczek edytował ten post 25 wrzesień 2017 - 21:22

  • 0

Uruchom; JavaScript!
Odśwież

#4 OFFLINE   adam1954

adam1954
  • Moderator
  • 8868 postów
  • LokalizacjaOświęcim i okolice
  • Model:Opel Meriva A
  • Silnik:Z16XE
  • Posiadasz LPG:TAK

Napisano 25 wrzesień 2017 - 22:08

Odczytaj komputerem.

Silnik po remoncie.

Wszystko poskładane jak nalezy?Przepustnica wyczyszczona?

Poczytaj jak się adoptuje przepustnicę.

Znajdziesz na forum


  • 0

Uruchom; JavaScript!
Odśwież

#5 OFFLINE   ryczek

ryczek
  • Użytkownik
  • 10 postów
  • Model:Opel Tigra
  • Posiadasz LPG:TAK

Napisano 10 październik 2017 - 14:22

Chyba znalazłem problem ale mam zaledwie 15 minut aby iść do pracy jak wrócę poskładam i zobaczymy jak to wszystko działaIMG_20171010_095657.jpg

Załączone miniatury

  • IMG_20171010_095706.jpg

Użytkownik ryczek edytował ten post 10 październik 2017 - 20:28

  • 0

Uruchom; JavaScript!
Odśwież




Podobne tematy: Collapse