Skocz do zawartości

Zdjęcie
- - - - -

Brak podswietlenia rejestracji.


  • Zaloguj się, aby dodać odpowiedź
2 odpowiedzi w tym temacie

#1 OFFLINE   BladyTomasz

BladyTomasz
  • Użytkownik
  • 10 postów
  • Model:Opel Astra II
  • Posiadasz LPG:NIE

Napisano 30 wrzesień 2017 - 15:31

Witam, mam problem z podświetleniem rejestracji w mojej Asterce... w bezpiecznikach patrzylem jest ok. Ale niestety, nie ma napiecia gdyz zarowka na krotko a nijezeli w oprawie nie swieci, mniejsza i wieksza.
  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#2 OFFLINE   kicaj

kicaj
  • Moderator
  • 8832 postów
  • Lokalizacjajest B/DE, było HH/DE
  • Model:Nie Opel
  • Inna marka:F34
  • Posiadasz LPG:NIE

Napisano 30 wrzesień 2017 - 15:58

Jak ma być napięcie jak zwierasz na krótko...
Miernik w dłoń i sprawdzaj napięcie krok po kroku. Wpierw czy jest przed i za bezpiecznikiem, potem na żarówce.

Sent with handy.
  • 0

Uruchom; JavaScript!
Odśwież

#3 OFFLINE   BladyTomasz

BladyTomasz
  • Użytkownik
  • 10 postów
  • Model:Opel Astra II
  • Posiadasz LPG:NIE

Napisano 30 wrzesień 2017 - 17:26

@kicaj Do oprawki napiecie nie dociera :) zle napisalem wybacz. W korkach wszystko jest dobrze :) prawe pozycje tez normalnie swieca. lecz nie mam podawietlenia deski rozdzielczej rowniez (zarowki ok). Mozliwe ze gdzies w elektryce jest napackane?

Użytkownik BladyTomasz edytował ten post 30 wrzesień 2017 - 17:30

  • 0

Uruchom; JavaScript!
Odśwież




Podobne tematy: Collapse