Skocz do zawartości

Zdjęcie
- - - - -

Gaśnie na zimnym silniku

1.6 77kW 16V Z16XEP

  • Zaloguj się, aby dodać odpowiedź
39 odpowiedzi w tym temacie

#21 OFFLINE   Horus777

Horus777
  • Użytkownik
  • 18 postów
  • Model:Opel Meriva A
  • Posiadasz LPG:TAK

Napisano 24 październik 2017 - 18:05

Wymieniłem czujnik powietrza z auta na chodzie, to samo jeszcze nie odpalałem na zimnym ale będzie to samo nie trzyma obrotów na luzie jest 650 chyba że tak powinno być
Możliwe że to drugi czujnik od temperatury silnika ten na termostacie był uwalony wymieniłem jest lepiej tylko nie mam pewności czy są dwa
  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#22 OFFLINE   adam1954

adam1954
  • Moderator
  • 9386 postów
  • LokalizacjaOświęcim i okolice
  • Model:Opel Meriva A
  • Silnik:Z16XE
  • Posiadasz LPG:TAK

Napisano 24 październik 2017 - 18:15

650 jest w programie diagnostycznym?

Liczniki w Mery przekłamują.

Jest jeden czujnik temp. płynu.

Ale tak myślę że może jak na początku mechanicy radzili sprawdź kompresję.

Sam remontu nie robiłeś,więc pewności czy wszystko jest dobrze nie masz.


  • 0

Uruchom; JavaScript!
Odśwież

#23 OFFLINE   Horus777

Horus777
  • Użytkownik
  • 18 postów
  • Model:Opel Meriva A
  • Posiadasz LPG:TAK

Napisano 27 październik 2017 - 13:57

Dzisiaj jest 11 stopni ulubiona temperatura do gaśnięcia i dało rade, dojechałem do skrzyżowania i nie zgasł była moc więc to nie kompresja bo albo jest albo nie ma, może się myle,już nie mam pomysłu
Może to problem z klapami,wieszają się na zimnym w trybie ssania
Może czujnik od klap piszą że lubi zamulać
  • 0

Uruchom; JavaScript!
Odśwież

#24 OFFLINE   rogalart

rogalart
  • Użytkownik
  • 11 postów
  • Model:Opel Meriva A
  • Inna marka:Ford Galaxy
  • Posiadasz LPG:TAK

Napisano 30 październik 2017 - 10:58

Dzisiaj jest 11 stopni ulubiona temperatura do gaśnięcia i dało rade, dojechałem do skrzyżowania i nie zgasł była moc więc to nie kompresja bo albo jest albo nie ma, może się myle,już nie mam pomysłu
Może to problem z klapami,wieszają się na zimnym w trybie ssania
Może czujnik od klap piszą że lubi zamulać

Czyli rozumiem, że po wymianie czujnika temperatury jest lepiej?

Bo odpowiedź trochę niejasna :-)


Wymieniłem czujnik powietrza z auta na chodzie, to samo jeszcze nie odpalałem na zimnym ale będzie to samo nie trzyma obrotów na luzie jest 650 chyba że tak powinno być
Możliwe że to drugi czujnik od temperatury silnika ten na termostacie był uwalony wymieniłem jest lepiej tylko nie mam pewności czy są dwa

 

650 jest w programie diagnostycznym?

Liczniki w Mery przekłamują.

Jest jeden czujnik temp. płynu.

Ale tak myślę że może jak na początku mechanicy radzili sprawdź kompresję.

Sam remontu nie robiłeś,więc pewności czy wszystko jest dobrze nie masz.

Kolega chyba pisze o jednym czujniku temp  zasysanego powietrza a o drugim temp płynu chłodniczego


  • 0

Uruchom; JavaScript!
Odśwież

#25 OFFLINE   adam1954

adam1954
  • Moderator
  • 9386 postów
  • LokalizacjaOświęcim i okolice
  • Model:Opel Meriva A
  • Silnik:Z16XE
  • Posiadasz LPG:TAK

Napisano 30 październik 2017 - 14:18

Kolega chyba pisze o jednym czujniku temp  zasysanego powietrza a o drugim temp płynu chłodniczego

 

Możesz jaśniej? 


  • 0

Uruchom; JavaScript!
Odśwież

#26 OFFLINE   Horus777

Horus777
  • Użytkownik
  • 18 postów
  • Model:Opel Meriva A
  • Posiadasz LPG:TAK

Napisano 01 listopad 2017 - 14:59

Jest lepiej z trzymaniem obrotów po wymianie czujników powietrza i temperatury ale dalej gaśnie
Jak jest zimno
Dzisiaj odpaliłem zaraz zatrzymałem się na światłach i błąd P0300'301, 302, 303, 304 czyli brak kompresji czy inny powód
Dzisiaj odpaliłem zaraz zatrzymałem się na światłach i błąd P0300'301, 302, 303, 304 czyli brak kompresji czy inny powód
  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#27 OFFLINE   adam1954

adam1954
  • Moderator
  • 9386 postów
  • LokalizacjaOświęcim i okolice
  • Model:Opel Meriva A
  • Silnik:Z16XE
  • Posiadasz LPG:TAK

Napisano 01 listopad 2017 - 17:28

Masz wypadanie zapłonów.

Czyli powrót do poczatku.


  • 0

Uruchom; JavaScript!
Odśwież

#28 OFFLINE   rogalart

rogalart
  • Użytkownik
  • 11 postów
  • Model:Opel Meriva A
  • Inna marka:Ford Galaxy
  • Posiadasz LPG:TAK

Napisano 02 listopad 2017 - 17:24

Za filtrem powietrza jest z tego co mi się wydaje czujnik temp powietrza zasysanego (bo jak rozbierałem, to raczej nie jest to przepływomierz) a czujnik temp płynu to drugi czujnik.

 

Abstrahując od czujników . Pytanie brzmi czemu przy wyższych temp nie wypadają zapłony a przy niższych pojawiają się błędy wypadania zapłonu


  • 0

Uruchom; JavaScript!
Odśwież

#29 OFFLINE   adam1954

adam1954
  • Moderator
  • 9386 postów
  • LokalizacjaOświęcim i okolice
  • Model:Opel Meriva A
  • Silnik:Z16XE
  • Posiadasz LPG:TAK

Napisano 02 listopad 2017 - 17:41

Ja zrozumiałem że kolega pytał czy jest drugi czujnik temp.płynu jak było w starszych astrach.

 

 

Przyczyny wypadania zapłonów są

-świece,

-Dis razem z jego gumkami uszczelniającymi świece oraz sprężynki przewodzące w gumkach,

-wtryski i reszta układu paliwowego,

-kompresja,

-czujnik temp. płynu,

-wiązka

-a skończywszy na sterowniku silnika.

I w sumie wszystkie te rzeczy mogą nawalać tak na ciepłym jak na zimnym.


  • 0

Uruchom; JavaScript!
Odśwież

#30 OFFLINE   rogalart

rogalart
  • Użytkownik
  • 11 postów
  • Model:Opel Meriva A
  • Inna marka:Ford Galaxy
  • Posiadasz LPG:TAK

Napisano 15 listopad 2017 - 17:07

Mam taki problem silnik Z16XEP jak temperatura spada poniżej 15 stopni, na benzynie czasami nie ma mocy, po dojechaniu do skrzyżowania,świateł daje na luz i auto gaśnie, nie może utrzymać obrotów, odpalę ponownie i nie ma problemu

 

Ale w jaki sposób połączyć wypadanie zapłonów z tym co kolega napisał na początku. Przy pierwszym odpaleniu wypadają a przy drugim już nie? 



  • 0

Uruchom; JavaScript!
Odśwież




Podobne tematy: Collapse