Skocz do zawartości

Zdjęcie
- - - - -

Świecąca się kontrolka ABS i ESP - opel 3 - także w trakcie jazdy

opel h abs esp

  • Zaloguj się, aby dodać odpowiedź
6 odpowiedzi w tym temacie

#1 OFFLINE   kinger

kinger
  • Użytkownik
  • 10 postów
  • LokalizacjaWołomin
  • Model:Opel Astra III
  • Silnik:1.6 115km
  • Nadwozie:Hatchback
  • Posiadasz LPG:NIE

Napisano 21 październik 2017 - 13:16


Witajcie!
 
Moje auto: Opel Astra H (3) Hatchback 1.6 ECOTEC 115KM z 2011 roku
 
Mam następujący problem. Dziś w trakcie jazdy (na czwartym biegu, przy lekkim deszczyku i mokrej nawierzchni) nagle w tym samym momencie zapaliły mi się:
- kontrolka ABS
- kontrola systemu stabilizacji toru jazdy ESP
 
Załączam zdjęcie:
 
24928106282688225718.jpg
 
Kontrolki świecą się zarówno "na zapłonie", jak i po odpaleniu auta. Gasną na chwilę (max 2 sekundy), gdy jadę na dwójce i jest takie specyficzne pyknięcie/stuknięcie (było ono od kiedy pamiętam i to jest chyba coś z systemem ABS).
 
W ostatnim czasie w aucie nie było nic robione, jedynie dopompowywałem powietrza w kołach do 2.3 bara.
 
Sprawdziłem bezpieczniki i raczej wszystko ok. Oczywiście w najbliższym tygodniu udam się do mechanika, jednak czy macie może jakieś pomysły? 
 
Czy do wtorku/środy mogę tym autem bez problemu jeździć (krótkie trasy)? 
 
Będę wdzięczny za każdą sugestię/pomoc. Dziękuję i pozdrawiam :)

Użytkownik kinger edytował ten post 21 październik 2017 - 13:19

  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#2 ONLINE   ja37

ja37

    Super Spamerek

  • Zasłużony
  • 13270 postów
  • Lokalizacja
  • Model:Opel Corsa B
  • Silnik:Z20LET+
  • Nadwozie:3D
  • Posiadasz LPG:NIE

Napisano 21 październik 2017 - 13:45

Błędy?


  • 0

Uruchom; JavaScript!
Odśwież

#3 OFFLINE   kinger

kinger
  • Użytkownik
  • 10 postów
  • LokalizacjaWołomin
  • Model:Opel Astra III
  • Silnik:1.6 115km
  • Nadwozie:Hatchback
  • Posiadasz LPG:NIE

Napisano 21 październik 2017 - 13:56

Błędy?

Nie jestem nic w stanie o nich powiedzieć. Sytuacja jest świeża (sprzed 3-4h). Do mechanika/diagnosty mogę jechać dopiero koło wtorku/środy, a do tego czasu chciałbym z tego autka korzystać.


  • 0

Uruchom; JavaScript!
Odśwież

#4 ONLINE   ja37

ja37

    Super Spamerek

  • Zasłużony
  • 13270 postów
  • Lokalizacja
  • Model:Opel Corsa B
  • Silnik:Z20LET+
  • Nadwozie:3D
  • Posiadasz LPG:NIE

Napisano 21 październik 2017 - 15:36

Koło sie zamyka, nie ma błędów - nie wiadomo co się spsuło.

A moja szklana kula nie działa.

 

Podejrzewam, że zesrał sie któryś czujnik w kole, ale to tylko gdybanie.


  • 0

Uruchom; JavaScript!
Odśwież

#5 OFFLINE   kinger

kinger
  • Użytkownik
  • 10 postów
  • LokalizacjaWołomin
  • Model:Opel Astra III
  • Silnik:1.6 115km
  • Nadwozie:Hatchback
  • Posiadasz LPG:NIE

Napisano 21 październik 2017 - 15:41

Koło sie zamyka, nie ma błędów - nie wiadomo co się spsuło.

A moja szklana kula nie działa.

 

Podejrzewam, że zesrał sie któryś czujnik w kole, ale to tylko gdybanie.

Domyślam się, że teraz bez komputera ani rusz :) 

Koło wtorku/środy będzie wszystko wiadomo.

 

Mogę z tym jutro normalnie jeździć (około 40km)?


  • 0

Uruchom; JavaScript!
Odśwież

#6 OFFLINE   rafalgrzegorz

rafalgrzegorz

    Rafał

  • Moderator
  • 9355 postów
  • Lokalizacjaok. Kalwaria Zeb./ małopolska
  • Model:Opel Sintra
  • Silnik:X22XE, 104KW - 141KM
  • Nadwozie:VAN, "LUNA"
  • Posiadasz LPG:TAK

Napisano 21 październik 2017 - 18:15

Dawniej auta nie miały ABS - u i ESP a ludzie jakoś nimi się poruszali.

Ale żeby nie było kolorowo - w autku które ma uszkodzony system ABS trzeba trochę inaczej hamować, zwłaszcza gdy droga jest mokra, śliska.


  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#7 OFFLINE   kinger

kinger
  • Użytkownik
  • 10 postów
  • LokalizacjaWołomin
  • Model:Opel Astra III
  • Silnik:1.6 115km
  • Nadwozie:Hatchback
  • Posiadasz LPG:NIE

Napisano 26 październik 2017 - 19:50

Problem rozwiązany - auto naprawione. Dla zainteresowanych przyczyną okazała się piasta koła (łożysko) prawego przedniego koła. W niej z tego co się orientuje znajduje się również czujnik ABS. Spory wydatek niestety.

 

Tak to wygląda:

 

17905755119004857516.jpg

 

Pozdrawiam.


  • 0

Uruchom; JavaScript!
Odśwież




Podobne tematy: Collapse