Skocz do zawarto軼i

Zdj璚ie
- - - - -

Faluj帷e obroty silnika, "Strza造" z wydechu. Z20LEH

2.0 177kW 16V Z20LEH

  • Zaloguj si, aby doda odpowied
29 odpowiedzi w tym temacie

#11 OFFLINE   bziQ

bziQ
  • U篡tkownik
  • 46 post闚
  • Model:Opel Astra III
  • Silnik:2.0T 240KM
  • Nadwozie:3D
  • Posiadasz LPG:NIE

Napisano 28 grudzie 2017 - 16:06

Witam, trochę odczekałem, poobserwowałem i zauważyłem dwie rzeczy, udało mi się dwa razy "wymusić" brak falowania obrotów - przynajmniej na jakiś moment :
 
1. poraz drugi po porannym "porządnym" przegazowaniu samochodu (tak jak na fimiku) obrotomierz przestał falować
2. samochód przez całe święta stał na dworze bez odpalania, wczoraj wsiadłem, odpaliłem samochód i odziwo obroty odrazu sie ustabilizowały, zero falowania, wszystko ok, przejechałem 25km, zgasiłem samochdód. Po 5h znów odaliłem i objawy falowania obrotomierza powróciły.
 
I co o tym sądzicie ? 
Już sam nie wiem co o tym myśleć. - Proszę o pomoc.
 
Pozdrawiam. :D

  • 0

Uruchom; JavaScript!
Odśwież

U篡tkownik jest zalogowany Pan Kontekstowy

  • U篡tkownik
  • 1060 post闚
  • Model:Opel
  • Posiadasz LPG:TAK

#12 OFFLINE   ja37

ja37

    Super Spamerek

  • Zas逝穎ny
  • 13516 post闚
  • LokalizacjaU
  • Model:Opel Corsa B
  • Silnik:Z20LET+
  • Nadwozie:3D
  • Posiadasz LPG:NIE

Napisano 28 grudzie 2017 - 19:14

A podłącz opcoma i zobacz obroty.

Bo może to nie wina silnika, ale zegarów?


  • 0

Uruchom; JavaScript!
Odśwież

#13 OFFLINE   bziQ

bziQ
  • U篡tkownik
  • 46 post闚
  • Model:Opel Astra III
  • Silnik:2.0T 240KM
  • Nadwozie:3D
  • Posiadasz LPG:NIE

Napisano 05 stycze 2018 - 15:08

Jak najszybciej postaram się podłączyć samochodzik pod komputer.

 

Tymczasem gdzieś wyczytałem że falujące obroty wyświetlające się na obrotomierzu może być spowodowane uszkodzonym alternatorem więc postanowiłem pomierzyć napięcia i tak :

​- na samym akumulatorze jest 12,73 V

 

po odpaleniu samochodu i chwilowym odczekaniu :

​BEZ OBCIĄŻENIA :

 

 

Z OBCIĄŻENIEM (światła mijania, światła drogowe, nawiew na max, radio włączone, lamka w środku samochodu):


  • 0

Uruchom; JavaScript!
Odśwież

#14 OFFLINE   ja37

ja37

    Super Spamerek

  • Zas逝穎ny
  • 13516 post闚
  • LokalizacjaU
  • Model:Opel Corsa B
  • Silnik:Z20LET+
  • Nadwozie:3D
  • Posiadasz LPG:NIE

Napisano 05 stycze 2018 - 22:39

Ja rozumiem, że altek może przysiąść", ale aż tak?

 

Ja na grzanych dupach, światłach, i wentylator chłodnicy (nie wiem, ile Wat, ale pali bezpiecznik 50A)  mam najbidniej 13, 84V

 

Bez obciążenia 14,2.

 

Może faktycznie altek, a może popraw mu mase i starczy?

 

 

Dodam, że mam altek 120A, wcześniej jak miałem 100A przy samym wentylatorze siadało ładowanie do 12,4.


U篡tkownik ja37 edytowa ten post 05 stycze 2018 - 22:40

  • 0

Uruchom; JavaScript!
Odśwież

#15 OFFLINE   bziQ

bziQ
  • U篡tkownik
  • 46 post闚
  • Model:Opel Astra III
  • Silnik:2.0T 240KM
  • Nadwozie:3D
  • Posiadasz LPG:NIE

Napisano 07 luty 2018 - 14:25

Witam, dziś udało mi się w końcu dorwać OPCOMa. Podłączyłem, przeskanowałem i zero jakichkolwiek występujących błędów.  Sprawdziłem również wartości obrotów oraz działanie sond :
OBROTY - bieg jałowy, bez przegazowania :
OBROTY - bieg jałowy, przegazowanie:
[/youtube
SONDY - (00:00-00:06 brak gazowania, 00:06-00:18 gazowanie, 00:19-00:27 brak gazowania)
 
 
[youtube]  
 
 
Można coś z tego wywnioskować? Z góry dzięki ;) pozdrawiam

U篡tkownik bziQ edytowa ten post 07 luty 2018 - 14:29

  • 0

Uruchom; JavaScript!
Odśwież

#16 OFFLINE   adam1954

adam1954
  • Moderator
  • 10589 post闚
  • LokalizacjaO鈍i璚im i okolice
  • Model:Opel Meriva A
  • Silnik:Z16XE
  • Posiadasz LPG:TAK

Napisano 07 luty 2018 - 14:52

Mi nie podoba się się praca grzałek sond .

Tak jak by prąd na grzałkach skakał .

 

Pytanie jaką temp. wtedy miał silnik


  • 0

Uruchom; JavaScript!
Odśwież

U篡tkownik jest zalogowany Pan Kontekstowy

  • U篡tkownik
  • 1060 post闚
  • Model:Opel
  • Posiadasz LPG:TAK

#17 OFFLINE   bziQ

bziQ
  • U篡tkownik
  • 46 post闚
  • Model:Opel Astra III
  • Silnik:2.0T 240KM
  • Nadwozie:3D
  • Posiadasz LPG:NIE

Napisano 08 luty 2018 - 13:19

Mi nie podoba się się praca grzałek sond .

Tak jak by prąd na grzałkach skakał .

 

Pytanie jaką temp. wtedy miał silnik

 

Nie podam dokładnej wartości temperatury silnika bo po prostu nie zerknąłem. Samochodem przejechałem po mieście ok 3km, samochód stał przez około 20min. Następnie przejechałem ok 10km również po mieście i zaparkowałem przed warsztatem na ok 15min. Podczas dokonywania wszystkich pomiarów widocznych powyżej samochód był uruchomiony. Tyle mogę stwierdzić. Wszystko działo się przy ok. -1'C na zewnątrz. Gdybym wiedział wcześniej pewnie zwróciłbym uwagę na temperaturę silnika.


Chciałbym prosić o pomoc w odpowiedzi na pytania :
 
1. Obroty na biegu jałowym wyświetlane przez OPCOM są prawidłowe ? czy ich zakres jest ok ?
2. Sondy są ok ?
3. Co może mieć wpływ na falującą wskazówke obrotomierza ?
4. Gdzie i czego mam dalej szukać ?
5. Potrzebne są jakieś dodatkowe odczyty z OPCOM aby przybliżyć sytuacje ?
6. Któraś z wartości które wyświetlone są na filmikach jest niepokojąca ?
 
Pozdrawiam :)

U篡tkownik bziQ edytowa ten post 07 luty 2018 - 20:43

  • 0

Uruchom; JavaScript!
Odśwież

#18 OFFLINE   ja37

ja37

    Super Spamerek

  • Zas逝穎ny
  • 13516 post闚
  • LokalizacjaU
  • Model:Opel Corsa B
  • Silnik:Z20LET+
  • Nadwozie:3D
  • Posiadasz LPG:NIE

Napisano 09 luty 2018 - 00:31

Na logach jest podgląd w czasie rzeczywistym, to nie to samo, co video licznik i później ekran kompa, są inne dane które trzeba analizować.

jak chcesz już - szykuj kasę i do warsztatu i to nie takiego normalnego, bo tam są wymieniacze.

A jak chcesz tanio, to czekaj.

Ja więcej pomysłów nie mam.

U mnie wskazówka stoi na miejscu.

 

 

Adaś, jak czytasz, to pokasuj te nasze wypociny.

 

 

Mówisz i masz.

Co ważniejsze zostawiłem


U篡tkownik adam1954 edytowa ten post 09 luty 2018 - 10:23

  • 0

Uruchom; JavaScript!
Odśwież

#19 OFFLINE   adam1954

adam1954
  • Moderator
  • 10589 post闚
  • LokalizacjaO鈍i璚im i okolice
  • Model:Opel Meriva A
  • Silnik:Z16XE
  • Posiadasz LPG:TAK

Napisano 09 luty 2018 - 10:25

Chciałbym prosić o pomoc w odpowiedzi na pytania :

 

Jak Grześ radzi zrób logi w czasie jazdy.

Wtedy można będzie cos wiecej zauważyć.

Ale ja już ci pisałem co mnie się nie podoba.

Moim zdaniem coś jest nie tak ze sterownikiem silnika.

Podgrzewanie sondy ci skacze jak głupie 


  • 0

Uruchom; JavaScript!
Odśwież

#20 OFFLINE   ja37

ja37

    Super Spamerek

  • Zas逝穎ny
  • 13516 post闚
  • LokalizacjaU
  • Model:Opel Corsa B
  • Silnik:Z20LET+
  • Nadwozie:3D
  • Posiadasz LPG:NIE

Napisano 09 luty 2018 - 10:52

Może nie jak głupie ;)

Może dlatego skacze, że jest nieszczelność na wydechu.

Zobacz, że druga sonda stoi, jak u mnie, a powinna coś sie ruszać.

A pierwsza w momencie na dość długo spadła na 0



  • 0

Uruchom; JavaScript!
Odśwież




Podobne tematy: Collapse