Skocz do zawartości

Zdjęcie
- - - - -

Problem z odpaleniem auta, migający check!

1.4 44kW 8V C14NZ

  • Zaloguj się, aby dodać odpowiedź
1 odpowiedź w tym temacie

#1 OFFLINE   igy3008

igy3008
  • Użytkownik
  • 1 postów
  • Model:Opel Astra I
  • Posiadasz LPG:NIE

Napisano 07 listopad 2017 - 11:52

Witam obecnych tutaj, mam ogromną prośbę, czy byłby ktoś tak miły i pomógł mi? Mianowicie: mam astrę F 1.4 8v, miga błąd silnika, po odczytaniu błędów metodą spinaczowa pokazuje błąd 85 czyli coś z immobilizerem, problem w tym że w kluczyku po rozebraniu nie ma nic, jest to zwykły kluczyk bez przycisków, dodam że auto odpalało normalnie ale czy wcześniej było cos w kluczyku nie jestem w stanie powiedzieć bo w takim stanie wzięłam je od kolegi który twierdzi że z kluczyka nic nie wypadło ale wygadał się że kluczyk mu upadł i rozpadl się na dwie częsci ale zapiera sie ze nic ze srodka nie wypadło. Po zdemontowaniu kostki pod stacyjka i metodą prób i błędow zwarcia paru kabli idących do tej kostki auto odpaliło dosłownie na 3 sekundy i zgasło tak jakby dalej blokowało coś dopływ paliwa. Na pych też nie odpala. Moje pytanie brzmi jak odpalic to auto? Może da sie jakoś zmostkować kable by pominąć immobilizer? Czy jeśli pociągne kable od pompki paliwa na krótko na przełącznik to uda się uruchomić auto? Błagam o pomoc!


  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#2 OFFLINE   kicaj

kicaj
  • Moderator
  • 8712 postów
  • Lokalizacjajest B/DE, było HH/DE
  • Model:Nie Opel
  • Inna marka:F34
  • Posiadasz LPG:NIE

Napisano 07 listopad 2017 - 14:50

Na moje oko zgubiona pastylka od immo. Jak drugi kluczyk?

Sent with handy.
  • 0

Uruchom; JavaScript!
Odśwież




Podobne tematy: Collapse


Również z jednym lub większą ilością słów kluczowych: 1.4 44kW 8V C14NZ