Skocz do zawartości

Zdjęcie
- - - - -

PROBLEM BRAK MOCY NA ZIMNYM SILNIKU

1.3 51kW 16V Z13DT zimny pompa wtrysk turbina

  • Zaloguj się, aby dodać odpowiedź
5 odpowiedzi w tym temacie

#1 OFFLINE   cysio0222

cysio0222
  • Użytkownik
  • 7 postów
  • Model:Opel Corsa C
  • Posiadasz LPG:NIE

Napisano 19 listopad 2017 - 13:36

Witam,

 

Pomijając to ze mam same problemy z tym autkiem oraz wymieniłem już 70% podzespołów tego auta - Autko nadal nie nadaje się do jazdy, mianowicie od jakiegoś czasu po uruchomieniu silnika auto nie ma mocy co nie pozwala nawet na ruszenie z miejsca bo auto się dusi , z upływem czasu jak autko się nagrzewa to zbiera się coraz lepiej aż w końcu można nim prawie normalnie jechać.Dodam ze wciśniecie pedału gazu do ziemi daje mniejszy skutek przyspieszenia jak wciśniecie go do polowy.  Mechanik dobierając się do autka zauważył ze alternator jest na wykończeniu lecz wymiana na nowy nic nie pomogła( poza zmieniejszeniem hałasu)  następnie po przemyśleniu za cel obrał turbinę oraz katalizator - wymiana na nowe , oczywiście tez to nic nie dało poza zmniejszeniem hałasu. Może ktoś miał podobne problemy i wie co to może być bo ręce opadają włożyłem w autko już ponad 15tysiecy a ono odmawia posłuszeństwa, Mechanik nic mi nie gwarantuje lecz twierdzi ze może to być pompa wysokiego ciśnienia która cieknie(minimalnie ale są zacieki) . Poza tą pompa sam zauważyłem ze z pod obudowy filtra paliwa tez cieknie + na 1 z wtrysków również jest mokry przewód z którego minimalnie cieknie ( dodam ze od zakupu 1 z wtrysków działa tylko na niskich obrotach ) Bardzo proszę o pomoc bo boje się ze koszt naprawy tego świetnego autka przekroczy wartość zakupu nowego z salonu . 


  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#2 OFFLINE   ja37

ja37

    Super Spamerek

  • Zasłużony
  • 13208 postów
  • Lokalizacja
  • Model:Opel Corsa B
  • Silnik:Z20LET+
  • Nadwozie:3D
  • Posiadasz LPG:NIE

Napisano 19 listopad 2017 - 13:48

Zmień mechanika.

Na klekotach się nie znam, ale jakbym zobaczył wycieki z commonrail, to bym sie zastanowił.

Komputer też dużo może powiedzieć o problemie, ale trzeba umieć używać - zmień mechanika.


  • 0

Uruchom; JavaScript!
Odśwież

#3 OFFLINE   cysio0222

cysio0222
  • Użytkownik
  • 7 postów
  • Model:Opel Corsa C
  • Posiadasz LPG:NIE

Napisano 01 grudzień 2017 - 20:43

Niestety dalej nic ale wszelkie wycieki są już zatamowane oraz wymieniłem pompę wysokiego cisnienia. Zauważyłem iż gdy leciutko wcisne pedał gazu to auto się w miarę wkrecaa zaś gdy wcisne pedał powyżej połowy to jest zamulony i brak mu sił, może ktoś wie co może być odpowiedzialne za takie sytuacje przy pedale gazu bo wszystko inne już chyba jest wymienione na nowe
  • 0

Uruchom; JavaScript!
Odśwież

#4 OFFLINE   TOMEK CORSA B 1.2 i 45km

TOMEK CORSA B 1.2 i 45km

    forumowy analfabeta

  • Forumowicz
  • 545 postów
  • Model:Opel Corsa C
  • Inna marka:nie
  • Silnik:1.8 125km
  • Nadwozie:checzbek
  • Posiadasz LPG:TAK

Napisano 02 grudzień 2017 - 16:42

z tym wciskaniem gazu objaw jak by za mało dostawał paliwa czyli układ paliwowy do obejrzenia .Twój mechanik to nie mechanik tylko wymieniacz a na takich szkoda czasu.


  • 0

Uruchom; JavaScript!
Odśwież

#5 OFFLINE   mati11294

mati11294
  • Forumowicz
  • 835 postów
  • LokalizacjaBochnia
  • Model:Opel Corsa C
  • Silnik:1.3CDTI 88KM
    Z13DT
  • Nadwozie:COUPE-MAŁY ZAPIRDZIELACZ

Napisano 02 grudzień 2017 - 16:48

odepnij przepływomierz i sprobuj bez niego


  • 0

Uruchom; JavaScript!
Odśwież

#6 OFFLINE   cysio0222

cysio0222
  • Użytkownik
  • 7 postów
  • Model:Opel Corsa C
  • Posiadasz LPG:NIE

Napisano 03 grudzień 2017 - 16:08

Przepływomierz sprawdzałem i jest ok. Zastanawiam się czy to może nie potencjometr przypadkiem bo na kompie nic nie widać lub po prostu poszukam jeszcze speca który lepiej ogarnia komputerowe sprawy i coś znajdzie bo już nie wiem gdzie zaglądać. Podpowiedzcie mi czy potencjometr może robić takie psikusy. Układ paliwowy powinien być już ok no i przy lekkim wciskaniu gazu działa ok tylko przy mocniejszym naciśnięciu się kiepści


Troche poczytałem i zastanawiam się również czy to przypadkiem nie pora na rozrząd i ewentualnie czy na komputerze da się wykryć np. rozciągnięty łańcuch? bo z rozrządu dźwięków żadnych niema ale faktycznie rozrządu jeszcze nie robiłem od kupna


  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK




Podobne tematy: Collapse


Również z jednym lub większą ilością słów kluczowych: 1.3 51kW 16V Z13DT, zimny, pompa, wtrysk, turbina