Skocz do zawarto軼i

Zdj璚ie
- - - - -

Dziwne zachowanie silnika na biegu ja這wym

insignia 1.6 115KM silnik obroty 1500 klekot przy gaszeniu

  • Zaloguj si, aby doda odpowied
Brak odpowiedzi do tego tematu

#1 OFFLINE   mathis99

mathis99
  • U篡tkownik
  • 38 post闚
  • Model:Opel Astra IV
  • Silnik:1.7 110KM
  • Nadwozie:hatchback
  • Posiadasz LPG:NIE

Napisano 26 listopad 2017 - 12:57

Witam,

Otwieram nowy temat ponieważ przeszukując forum nie znalazłem zbliżonego problemu do mojego. Wczoraj chowając samochodzik do garażu zauważyłem że na biegu jałowym obroty na ułamek sekundy zatrzymują się na 1500. Kilkakrotnie przygazowałem w celu sprawdzenia czy objaw się powtarza. Za każdym razem obroty płynnie spadają, ale przy wartości 1500 na chwilkę (nie trwa to nawet pełnej sekundy) tak jakby blokują się na tej wartości. Ten objaw zauważyłem wczoraj, natomiast od kilku miesięcy silnik jakby bardziej słychać przy jego gaszeniu - tak jakby minimalnie mocniej jest wyczuwalny i słyszalny (mocniejsze trzęsienie?).

Insignia ma już 8 lat, 93k km na budziku i nie miała jeszcze zmienianego rozrządu. Tak - wiem - już z samego względu na wiek pasowało to zrobić, ale jakoś człowiek zagoniony i zawsze  to odkładał. Dlaczego wspominam o tym rozrządzie? ArKos w jednym z podobnych tematów wskazywał na konsekwencje jakie mogą wynikać z zaniedbywania tego elementu (problemy z pompą olejową, kanałami olejowymi). Na wymianę rozrządu umówiony jestem już z Oplem na początek grudnia, ale chciałbym przy okazji rozwiązać ten problem jeśli nie koniecznie musi on być związany z rozrządem. Może ktoś z was drodzy forumowicze ma jakieś podejrzenia co to może być?


  • 0

Uruchom; JavaScript!
Odśwież

U篡tkownik jest zalogowany Pan Kontekstowy

  • U篡tkownik
  • 1060 post闚
  • Model:Opel
  • Posiadasz LPG:TAK