Skocz do zawartości

Zdjęcie
- - - - -

Problem z odpalaniem ASTRA H 1.7


  • Zaloguj się, aby dodać odpowiedź
3 odpowiedzi w tym temacie

#1 OFFLINE   javix

javix
  • Użytkownik
  • 2 postów
  • Model:Opel Astra III
  • Posiadasz LPG:NIE

Napisano 12 grudzień 2017 - 19:53

Witam mam dosyć spory problem. Zaczęło sie od zalania ropki słabej jakości, po czym musiałem wymienić 4 wtryskiwacze. (3 stały i jeden lał). Wtryskiwacze zostały wymienione łącznie z wszelkimi uszczlenieniami. Wszystko wyczyszone i złożone tak jak powinno, układ paliwowy cały przeczyszony zalany vervą, odpopwietrzylismy pompke no i po paru razach na plaka złapała. Lecz nie wkręcała sie na obroty tak jak powinna, coś jej dolegało, zrobilismy nią 20 km około wpadła w tryb awaryjny, po ponownym odpaleniu niby znikł lecz po powrocie do domu i zgaszeniu jej na jakies 10 min już nie odpaliła. Pewien mechanik podsunął nam pomysł mówiąc ze juz mial taki przypadek, kazał wykręcić z listwy wtryskowej zawór czy coś takiego który niby przelewa za dużo ropy i ropa nie ma odpowiedniego cisnienia na wtryskach... Poniżej zaznaczam miejsce tego elementu bo nie moge wogle znaleźć zamiennika ani nazwy tego.  Wszystkim dziękuje z góry za pomoc.  

 

 

Załączone miniatury

  • 5b5ddd1548a69778ee07528da483.jpg

Użytkownik javix edytował ten post 12 grudzień 2017 - 19:55

  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#2 OFFLINE   adam1954

adam1954
  • Moderator
  • 9316 postów
  • LokalizacjaOświęcim i okolice
  • Model:Opel Meriva A
  • Silnik:Z16XE
  • Posiadasz LPG:TAK

Napisano 12 grudzień 2017 - 20:10

Masz tryb awaryjny to po kiego licha kombinujesz zamiast odczytać czym on jest spowodowany?


  • 0

Uruchom; JavaScript!
Odśwież

#3 OFFLINE   javix

javix
  • Użytkownik
  • 2 postów
  • Model:Opel Astra III
  • Posiadasz LPG:NIE

Napisano 12 grudzień 2017 - 20:15

zgasł, a na kompie nie pokazało konkretnego błędu. Gdyby to było tak proste to bym nie pytał na forum :D


Użytkownik javix edytował ten post 12 grudzień 2017 - 20:16

  • 0

Uruchom; JavaScript!
Odśwież

#4 OFFLINE   adam1954

adam1954
  • Moderator
  • 9316 postów
  • LokalizacjaOświęcim i okolice
  • Model:Opel Meriva A
  • Silnik:Z16XE
  • Posiadasz LPG:TAK

Napisano 12 grudzień 2017 - 20:22

zgasł, a na kompie nie pokazało konkretnego błędu.

 

 

Co uważasz za konkretny błąd?

Bład to jest bład.

Na podstawie błędów i parametrów odbywa się diagnostyka.

Chcesz pomocy to podaj jakie masz błędy


  • 0

Uruchom; JavaScript!
Odśwież




Podobne tematy: Collapse