Skocz do zawartości

Zdjęcie
- - - - -

Niskie ładowanie


  • Zaloguj się, aby dodać odpowiedź
13 odpowiedzi w tym temacie

#1 OFFLINE   krzysfryna

krzysfryna
  • Użytkownik
  • 5 postów
  • LokalizacjaRuda Śląska
  • Model:Opel Meriva A
  • Silnik:Z17DTH
  • Posiadasz LPG:NIE

Napisano 18 grudzień 2017 - 21:02

Witam ,czytałem już wiele tematów na tym forum ale mój przypadek wydaje mi się odrobinę inny, generalnie mam w mojej Merivie 1,7 CDTI ładowanie na poziomie 13,7 - 13,8 przy włączonych światłach nadmuchu itd podczas jazdy (sprawdzane w test mode) miernikiem marketowym tez mniej więcej tyle, ale jak powyłączam wszystkie odbiorniki prądu łacznie z nadmuchem i radiem to ładowanie wskakuje na 14,0 - 14,1 i przy takim ładowaniu od razu zapala sie kontrolka EPS i wyłącza się wspomaganie , jak ponownie włącze światła i inne odbiorniki powraca 13,7 - 13,8 i wspomaganie normalnie działa, sprawdziłem klemy, przekładałem akum od kolegi z auta na próbe, próbowałem podłączyć tez dodatkowy kabel z masą i wszystko bez efektu, jak myślicie co to będzie, na 100 % alternator do regeneracji ?


  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#2 OFFLINE   ArKos

ArKos

    Upierdlivus Vulgaris

  • Administrator
  • 5028 postów
  • LokalizacjaRuda Śląska
  • Model:Opel Mokka
  • Inna marka:Astra GTC
  • Silnik:1,4T
  • Posiadasz LPG:NIE

Napisano 18 grudzień 2017 - 21:04

Albo jest coś nie tak ze sterownikiem wspomagania. 


  • 0

Uruchom; JavaScript!
Odśwież

#3 OFFLINE   krzysfryna

krzysfryna
  • Użytkownik
  • 5 postów
  • LokalizacjaRuda Śląska
  • Model:Opel Meriva A
  • Silnik:Z17DTH
  • Posiadasz LPG:NIE

Napisano 18 grudzień 2017 - 21:10

Steruje tym jakiś specjalny sterownik czy po prostu przekaźnik, bo jak jest cicho w aucie to slychać takie charakterystyczne cyknięcie jak się wyłącza i jak włącza wspomaganie.


  • 0

Uruchom; JavaScript!
Odśwież

#4 OFFLINE   ArKos

ArKos

    Upierdlivus Vulgaris

  • Administrator
  • 5028 postów
  • LokalizacjaRuda Śląska
  • Model:Opel Mokka
  • Inna marka:Astra GTC
  • Silnik:1,4T
  • Posiadasz LPG:NIE

Napisano 18 grudzień 2017 - 21:22

EPS ze sterownikiem jest pod kierownicą - plastik nad nogami zdejmij, tam jest sterownik. Przekaźniki są na podszybiu - zwalić wycieraczki i plastiki trzeba.


  • 0

Uruchom; JavaScript!
Odśwież

#5 OFFLINE   krzysfryna

krzysfryna
  • Użytkownik
  • 5 postów
  • LokalizacjaRuda Śląska
  • Model:Opel Meriva A
  • Silnik:Z17DTH
  • Posiadasz LPG:NIE

Napisano 18 grudzień 2017 - 21:32

To może dla sprawdzenia czy sterownik EPS nie miesza w ładowaniu odłączę go i uruchomię silnik ?


  • 0

Uruchom; JavaScript!
Odśwież

#6 OFFLINE   ArKos

ArKos

    Upierdlivus Vulgaris

  • Administrator
  • 5028 postów
  • LokalizacjaRuda Śląska
  • Model:Opel Mokka
  • Inna marka:Astra GTC
  • Silnik:1,4T
  • Posiadasz LPG:NIE

Napisano 18 grudzień 2017 - 21:41

Można. Duża kostka z dwoma grubymi przewodami.


  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#7 OFFLINE   TOMEK CORSA B 1.2 i 45km

TOMEK CORSA B 1.2 i 45km

    forumowy analfabeta

  • Forumowicz
  • 566 postów
  • Model:Opel Corsa C
  • Inna marka:nie
  • Silnik:1.8 125km
  • Nadwozie:checzbek
  • Posiadasz LPG:TAK

Napisano 19 grudzień 2017 - 00:01

ja miałem u siebie w corsie 13,7-,13,8 i na takim ładowaniu zrobiłem 110 tys i pewnego dnia altek po prostu od tak przestał ładować i został wymieniony teraz mam 14-14,2 mierzone pod obciążeniem więc bym się tym nie sugerował ta wartość 13,7 pod obciążeniem jest moim zdaniem ok ja aku nie ładowałem ani razu przez te 110 tyś


  • 0

Uruchom; JavaScript!
Odśwież

#8 OFFLINE   kicaj

kicaj
  • Moderator
  • 8840 postów
  • Lokalizacjajest B/DE, było HH/DE
  • Model:Nie Opel
  • Inna marka:F34
  • Posiadasz LPG:NIE

Napisano 19 grudzień 2017 - 09:56

Gdzie mierzysz napięcie - na altku czy na akku?

Sent with handy.
  • 0

Uruchom; JavaScript!
Odśwież

#9 OFFLINE   dawidb750

dawidb750
  • Forumowicz
  • 138 postów
  • LokalizacjaCzęstochowa
  • Model:Opel Meriva A
  • Silnik:Z18XE
  • Posiadasz LPG:TAK

Napisano 19 grudzień 2017 - 10:08

Zawsze na altku będzie trochę wyższe, kiedyś w AF miałem problem z ładowaniem i elektryk poradził dołożenie kabli od altka do aku. Pomogło, ładowanie wzorcowe. Twierdził, że to wina starej instalacji samochodowej i jej przekroju.


  • 0

Uruchom; JavaScript!
Odśwież

#10 OFFLINE   kicaj

kicaj
  • Moderator
  • 8840 postów
  • Lokalizacjajest B/DE, było HH/DE
  • Model:Nie Opel
  • Inna marka:F34
  • Posiadasz LPG:NIE

Napisano 19 grudzień 2017 - 12:50

Ty lepiej nie teoretyzuj tylko daj dobre rady...

Sent with handy.

  • 0

Uruchom; JavaScript!
Odśwież




Podobne tematy: Collapse