Skocz do zawartości

Zdjęcie
- - - - -

Opel Astra H 1.3 CDTI nagle przestał odpalać ?

akumulator alternator

  • Zaloguj się, aby dodać odpowiedź
2 odpowiedzi w tym temacie

#1 OFFLINE   Majkel1

Majkel1
  • Użytkownik
  • 57 postów
  • Model:Opel Astra III
  • Silnik:1.3 CDTI 90 KM
  • Nadwozie:Coupe

Napisano 21 grudzień 2017 - 18:09

Witam, 

 

nigdy nie miałem problemów z odpalaniem, aż do dzisiaj. W samochodzie mam 3 letni akumulator, oryginalny GM, świece BERU założone 2 lata temu wraz z wymienionym przekaźnikiem świec żarowych. Przyjechałem normalnie do domu, 3 godziny później próbuje odpalić samochód i zegary oraz NAVI podczas próby zapalenia samochodu gasna, bądź migają i samochód ostatecznie nie zapala. Sprawdziłem błędy metodą gaz-hamulec i wyskoczyły mi trzy:

 

- 070406

- 62108

- 226408

 

Prawdopodobnie padł alternator. Może mieliście podobne sytuacje ze swoimi Oplami?

 

Czekam na odp. Pozdrawiam ;)


  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#2 ONLINE   adam1954

adam1954
  • Moderator
  • 9299 postów
  • LokalizacjaOświęcim i okolice
  • Model:Opel Meriva A
  • Silnik:Z16XE
  • Posiadasz LPG:TAK

Napisano 21 grudzień 2017 - 19:02

http://forum.opel24....trolka-silnika/

 

 

http://forum.opel24....elone-z-tematu/

 

 

Wszystkie informacje potrzebne.

Po drugie to to że masz błędy to poczatek diagnostyki.

Teraz trzeba by je skasować i odczytać co wywali .


  • 0

Uruchom; JavaScript!
Odśwież

#3 OFFLINE   Budrys

Budrys
  • Użytkownik
  • 83 postów
  • Model:Opel Astra III
  • Silnik:1.3 cdti 90KM

Napisano 24 grudzień 2017 - 10:27

Witam, ewidentnie brak prądu. Sprawdź ładowanie. U siebie miałem taki przypadek, ze mimo nikłego ładowania nie świeciła się kontrolka ładowania

i zjadło mi akumulator. Do wymiany był regulator napięcia ze szczotkami.


  • 0

Uruchom; JavaScript!
Odśwież




Podobne tematy: Collapse

  Temat Forum Autor Podsumowanie Ostatni post