Skocz do zawartości

Zdjęcie
- - - - -

Astra G, dziwny pisk przy odpalaniu

1.4 66kW 16V Z14XEP pisk astra rozruch

  • Zaloguj się, aby dodać odpowiedź
3 odpowiedzi w tym temacie

#1 OFFLINE   czysty24

czysty24
  • Użytkownik
  • 2 postów
  • Model:Opel Astra II
  • Posiadasz LPG:NIE

Napisano 22 grudzień 2017 - 13:41

Witam.

Posiadam Astre G z silnikiem 1,4 l 16V Twinport ( Z14XEP ).

 

Od około miesiąca jak zaczęło robić się coraz zimniej podczas odpalania auta pojawia się krótki pisk i zanika po chwili. Silnik potem pracuje bez zarzutów, dzieje się to tylko na zimnym silniku. Wystarczy pojeździć trochę i problem znika.

 

Auto posiadam od września, wtedy tak się nie robiło, było w miarę ciepło. Wcześniej miałem Astre F i miałem podobny dźwięk niezależnie od pory roku i czy zimny czy ciepły, jeździłem z tym wiele lat i nic się nie działo.

Tutaj jak wspomniałem tylko na zimnym i objaw się pojawił jak zaczęło robić się zimniej.

 

Przeszukałem forum, znalazłem różne opinie że to rozrusznik, żeby przesmarować bendix  lub wina rolki rozrządu. Tylko nigdzie nie podają dźwięku tego objawu albo link nieaktywny.

Wrzucę dwa linki, może ktoś doświadczony rozpozna ten objaw.

 

http://uploadfile.pl...892---lnmi.html

 

http://uploadfile.pl...893---q3qn.html

 

Pozdrawiam.

 


  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#2 OFFLINE   adam1954

adam1954
  • Moderator
  • 9256 postów
  • LokalizacjaOświęcim i okolice
  • Model:Opel Meriva A
  • Silnik:Z16XE
  • Posiadasz LPG:TAK

Napisano 22 grudzień 2017 - 15:44

To są piski po odpaleniu więc rozrusznik odpada.

Nie masz kogoś kto by ci odpalał auto a ty nasłuchiwać pod maską skąd to sie wydobywa?

Może jakiś napinacz ,może łożysko w altku może jakaś rolka .

Musisz szukać 


  • 1

Uruchom; JavaScript!
Odśwież

#3 OFFLINE   czysty24

czysty24
  • Użytkownik
  • 2 postów
  • Model:Opel Astra II
  • Posiadasz LPG:NIE

Napisano 22 grudzień 2017 - 16:54

To są piski po odpaleniu więc rozrusznik odpada.

Nie masz kogoś kto by ci odpalał auto a ty nasłuchiwać pod maską skąd to sie wydobywa?

Może jakiś napinacz ,może łożysko w altku może jakaś rolka .

Musisz szukać 

Będę musiał tak spróbować jak radzisz, Mam 1 lub 2  kręcenia aby posłuchać bo potem będzie OK i musiałbym znów nie odpalać przez wiele godzin.


  • 0

Uruchom; JavaScript!
Odśwież

#4 OFFLINE   adam1954

adam1954
  • Moderator
  • 9256 postów
  • LokalizacjaOświęcim i okolice
  • Model:Opel Meriva A
  • Silnik:Z16XE
  • Posiadasz LPG:TAK

Napisano 22 grudzień 2017 - 16:58

Mi kiedyś popiskiwało w Puncie córki łożysko od napinacza paska altka.

Psiknięcie w niego silikonem w sprayu uciszyło.


  • 1

Uruchom; JavaScript!
Odśwież