Skocz do zawartości

Zdjęcie
- - - - -

Problem z odpaleniem 1.0


  • Zaloguj się, aby dodać odpowiedź
1 odpowiedź w tym temacie

#1 OFFLINE   siwak

siwak
  • Użytkownik
  • 1 postów
  • Model:Opel Corsa C
  • Posiadasz LPG:NIE

Napisano 23 grudzień 2017 - 22:30

Witam wszystkich mam problem z Corsa C 1.0 2002r po 4 tygodniach stania auto nie chciało odpalić tylko po włączeniu zapłonu migały kontrolki Check i auto z kluczem i pod maska strzelały przekaźniki i przepustnica rozrusznik kreci nie odpala. W pierwszej kolejności wyczyściłem wszystkie masy pod maska polepszyło się bo przekaźniki ucichły i raz na 5-6 prób odpalenia silnik zaskakuje raz pracuje prawidłowo a czasami nie utrzymuje obr. jałowych tylko ok. 500 obr. nie gaśnie można jechać nic się nie dzieje po przejechaniu 40 km odpala jakby nigdy nic. Dodaje filmy i kody usterek może juk ktoś miał taki lub podobny problem 

 

 

 

 

     

Załączone miniatury

  • immo.jpg
  • licznik.jpg
  • moduł nad..jpg
  • silnik.jpg

  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#2 OFFLINE   adam1954

adam1954
  • Moderator
  • 9290 postów
  • LokalizacjaOświęcim i okolice
  • Model:Opel Meriva A
  • Silnik:Z16XE
  • Posiadasz LPG:TAK

Napisano 24 grudzień 2017 - 09:56

Miałeś 4 tygodnie auto nie odpalane.

Alarm masz .

Poboru prądu na postoju pewnie nigdy nie sprawdzałeś?

Aku miało się prawo rozładować.

Mierzyłeś wtedy napiecie na aku?

Świeci ci kontrolka od emisji spalin.

Skasuj błędy i zobaczysz co wywali


  • 0

Uruchom; JavaScript!
Odśwież