Skocz do zawartości

Zdjęcie
- - - - -

[Astra H] - bujanie auta i szarpniecie przy dodawaniu gazu


  • Zaloguj się, aby dodać odpowiedź
3 odpowiedzi w tym temacie

#1 OFFLINE   mlody92

mlody92
  • Użytkownik
  • 19 postów
  • Model:Opel Astra III
  • Posiadasz LPG:TAK

Napisano 27 styczeń 2018 - 18:49

Witam

mam kolejne problemy z autem. Wydaje mi się, że to pewnie związane z tym działem. Otóż tak:

1 problem:

Jeśli jadę autem ze stałą prędkością w okolicach 40-60 to czuć jakby bujanie auta w stylu jakby koła były jajowate. Kierownica nie wibruje i oprócz tego wszystko jest ok.

Drżenie kierownicy jest w okolicach 120 ale to bardzo lekkie i pewnie spowodowane kołami. Co więcej dodam, że dzieje się to na 2 różnych kompletach kół, więc tę przyczynę bym skreślił. Co to może być?

 

2 problem:

Podczas jazdy autem jak przycisnę pedał gazu to jest jakby 1 lekkie szarpnięcie. Problem występuje jeśli jadę już z jakąś prędkością, puszczę gaz i w momencie dodawania jest ten problem. Jak troszkę go odpuszczę to nie ma tego szarpnięcia.

Dla zobrazowania jest to coś takiego:

- wciskam gaz

- chwila zawahania na ułamek sekundy(nic się nie dzieje)

- szarpnięcie 

- auto przyspiesza

Szarpnięcie można troszkę porównać jakby ktoś jechał ze stałą prędkością i na ułamek sekundy wcisnął sprzęgło i wtedy jest taki jakby moment, w którym auto szarpnie.

 

Jak puszczam pedał gazu to też nie czuć tego w aucie płynnie a jest delikatne szarpnięcie też w takim stylu jak wyżej. Natomiast jeśli bardzo delikatnie wcisnę pedał gazu to tego nie czuć.

Ma ktoś jakiś pomysł?

 

 

 

 


  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#2 OFFLINE   adam1954

adam1954
  • Moderator
  • 9813 postów
  • LokalizacjaOświęcim i okolice
  • Model:Opel Meriva A
  • Silnik:Z16XE
  • Posiadasz LPG:TAK

Napisano 27 styczeń 2018 - 22:05

1- ja bym sprawdził geometrię.Obydwa zestawy kół są dobrze wyważone?

2- podpiąć sie do komputera diagnostycznego i sprawdzić jak wtedy pracują sondy.

    Wyłączyć LPG na bezpieczniku i sprawdzić jak jeździ na Pb, jeżdżąc kilkadziesiąt km na samym Pb


  • 0

Uruchom; JavaScript!
Odśwież

#3 OFFLINE   mlody92

mlody92
  • Użytkownik
  • 19 postów
  • Model:Opel Astra III
  • Posiadasz LPG:TAK

Napisano 28 styczeń 2018 - 18:39

1. chyba sprawdzę faktycznie geometrię. 1 zestaw nie byłem przekonany i myślałem, że może to przez nie, ale drugi zestaw zimówek był w tym roku kupiony nowy i wyważany, więc raczej powinny być ok. Dziwne że 2 zestawy by taki sam objaw dawały.

 

2. Sprawdzę sondy, chociaż przez założeniem lpg jeździłem 2 miesiące na pb i było to samo. Nie ważne czy lpg czy pb.  


  • 0

Uruchom; JavaScript!
Odśwież

#4 OFFLINE   adam1954

adam1954
  • Moderator
  • 9813 postów
  • LokalizacjaOświęcim i okolice
  • Model:Opel Meriva A
  • Silnik:Z16XE
  • Posiadasz LPG:TAK

Napisano 28 styczeń 2018 - 19:10

chociaż przez założeniem lpg jeździłem 2 miesiące na pb i było to samo. Nie ważne czy lpg czy pb. 

 

 

No a wiesz czy one dobrze pracowały? 


  • 0

Uruchom; JavaScript!
Odśwież




Podobne tematy: Collapse