Skocz do zawartości

Zdjęcie
- - - - -

Tempomat - 5 bięg nie działa


  • Zaloguj się, aby dodać odpowiedź
6 odpowiedzi w tym temacie

#1 OFFLINE   opelastrah09

opelastrah09
  • Użytkownik
  • 8 postów
  • Model:Opel Astra III
  • Posiadasz LPG:NIE

Napisano 30 styczeń 2018 - 16:52

Tak jak w temacie na piątym biegu nie mogę uruchomić tempomatu. Na czwartym wszystko super. Czy zna ktoś rozwiązanie problemu?

 

Opel Astra H 1.6 115km 2009r.

 

 


  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#2 OFFLINE   adam1954

adam1954
  • Moderator
  • 10998 postów
  • LokalizacjaOświęcim i okolice
  • Model:Opel Meriva A
  • Silnik:Z16XE
  • Posiadasz LPG:TAK

Napisano 30 styczeń 2018 - 17:10

A to czytałeś?

http://forum.opel24....empomatu/page-6


  • 0

Uruchom; JavaScript!
Odśwież

#3 OFFLINE   opelastrah09

opelastrah09
  • Użytkownik
  • 8 postów
  • Model:Opel Astra III
  • Posiadasz LPG:NIE

Napisano 30 styczeń 2018 - 18:07

Nie czytałem. Tylko gdzie tu znaleźć fachowca który to sprawdzi...


  • 0

Uruchom; JavaScript!
Odśwież

#4 OFFLINE   adam1954

adam1954
  • Moderator
  • 10998 postów
  • LokalizacjaOświęcim i okolice
  • Model:Opel Meriva A
  • Silnik:Z16XE
  • Posiadasz LPG:TAK

Napisano 30 styczeń 2018 - 18:11

Może Arkos coś poradzi.

Skąd jesteś?


  • 0

Uruchom; JavaScript!
Odśwież

#5 OFFLINE   opelastrah09

opelastrah09
  • Użytkownik
  • 8 postów
  • Model:Opel Astra III
  • Posiadasz LPG:NIE

Napisano 30 styczeń 2018 - 22:10

Śląsk.
  • 0

Uruchom; JavaScript!
Odśwież

#6 OFFLINE   adam1954

adam1954
  • Moderator
  • 10998 postów
  • LokalizacjaOświęcim i okolice
  • Model:Opel Meriva A
  • Silnik:Z16XE
  • Posiadasz LPG:TAK

Napisano 30 styczeń 2018 - 23:20

A Arkos działa http://www.opelford.pl

Więc łap z nim kontakt


  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#7 OFFLINE   stachu22

stachu22
  • Użytkownik
  • 25 postów
  • LokalizacjaBytom
  • Model:Opel Vectra C
  • Silnik:Z19DTH
  • Nadwozie:Kombi
  • Posiadasz LPG:NIE

Napisano 16 luty 2018 - 10:32

Jest szansa, że miałeś zmienianą skrzynię, na taką, która ma inne przełożenie, przez co na piątym biegu tempomat nie działa. Podobnie może być jak podmienisz sterownik silnika i nie zaprogramujesz tak jak trzeba. Zjawisko wyłączania się tempomatu można zauważyć wjeżdżając w dużą kałuże na włączonym tempomacie - z racji nagłego większego obciążenia tempomat się wyłączy.

Możesz podłączyć się opcomem i sprawdzić czy w sterowniku silnika masz do wyboru typ przełożeń skrzyni (close ratio / wide ratio) i zmienić. Jak nie pomoże to kombinować z SPSem. Jakbyś nie ogarnał u Arkosa to się odezwij.


  • 0

Uruchom; JavaScript!
Odśwież




Podobne tematy: Collapse