Skocz do zawarto軼i

Zdj璚ie
- - - - -

Czujniki cofania oraz 鈍iat這 wsteczne


  • Zaloguj si, aby doda odpowied
5 odpowiedzi w tym temacie

#1 OFFLINE   kakin

kakin
  • U篡tkownik
  • 7 post闚
  • Model:Nie Opel
  • Inna marka:Peugeot 405
  • Posiadasz LPG:NIE

Napisano 09 luty 2018 - 11:55

Dzień dobry,

 

ostatnio borykam sie z dość dziwnym problemem. Nie zawsze działają mi tylne czujniki parkowania. Normalnie powinny włączyć sie po wbiciu wstecznego, czasami jednak tak sie nie dzieje. Nie pomaga nawet manualne włączenie przyciskiem (działają wtedy tylko przednie). 

 

Zauważyłem, ze w tym momencie nie działa tez światło cofania. Doszedłem do wniosku, ze pewnie włączanie czujników i światła jest w tym samym miejscu i dlatego obie te rzeczy nie działają. 

 

Jak mogę temu zaradzić? Co może być przyczyna?

 

Dodam również, ze nie udało mi sie zauważyć jakiego schematu kiedy to działa a kiedy nie. Nie pomaga gaszenie silnika, wyciąganie kluczyka czy tez zamykanie auta. 

 

Będę wdzięczny za każdą pomoc. 


  • 0

Uruchom; JavaScript!
Odśwież

U篡tkownik jest zalogowany Pan Kontekstowy

  • U篡tkownik
  • 1060 post闚
  • Model:Opel
  • Posiadasz LPG:TAK

#2 OFFLINE   tokar2

tokar2
  • Forumowicz
  • 764 post闚
  • Lokalizacjaw-wa
  • Model:Opel Sintra
  • Silnik:x22xe
  • Nadwozie:van
  • Posiadasz LPG:TAK

Napisano 09 luty 2018 - 14:15

powinny włączyć sie po wbiciu wstecznego,

Witam,jeżeli tak nie jest to włącznik od świateł wstecznych  się przycina, zazwyczaj jest umiejscowiony podźwigną zmiany biegów, lub jej okolicy.

pozdr


  • 0

Uruchom; JavaScript!
Odśwież

#3 OFFLINE   rafalgrzegorz

rafalgrzegorz

    Rafa

  • Moderator
  • 9483 post闚
  • Lokalizacjaok. Kalwaria Zeb./ ma這polska
  • Model:Opel Sintra
  • Silnik:X22XE, 104KW - 141KM
  • Nadwozie:VAN, "LUNA"
  • Posiadasz LPG:TAK

Napisano 09 luty 2018 - 14:46

Czujni od biegu wstecznego bywa także zamontowany w skrzyni biegów - i tam bym szukał problemu.

Sam czujnik lub jego wiązka i połączenia.

Czujniki masz sparowane ze światłem wstecznym - więc możliwe że problem leży też w kablotece do tylnych świateł cofania - ja bym sprawdził miernikiem bo możliwe że masa gdzieś się gubi.


  • 0

Uruchom; JavaScript!
Odśwież

#4 OFFLINE   ArKos

ArKos

    Upierdlivus Vulgaris

  • Administrator
  • 5019 post闚
  • LokalizacjaRuda 奸御ka
  • Model:Opel Mokka
  • Inna marka:Astra GTC
  • Silnik:1,4T
  • Posiadasz LPG:NIE

Napisano 09 luty 2018 - 18:14

Czujnik wstecznego. Z niego napięcie idzie na lampy cofania i do PDC.


  • 0

Uruchom; JavaScript!
Odśwież

#5 OFFLINE   kakin

kakin
  • U篡tkownik
  • 7 post闚
  • Model:Nie Opel
  • Inna marka:Peugeot 405
  • Posiadasz LPG:NIE

Napisano 14 luty 2018 - 09:57

Dziękuję wszystkim za pomoc. Wymieniłem na początek ten czujnik wstecznego. Na razie wygląda na to, że wszystko działa. 


  • 0

Uruchom; JavaScript!
Odśwież

#6 OFFLINE   ArKos

ArKos

    Upierdlivus Vulgaris

  • Administrator
  • 5019 post闚
  • LokalizacjaRuda 奸御ka
  • Model:Opel Mokka
  • Inna marka:Astra GTC
  • Silnik:1,4T
  • Posiadasz LPG:NIE

Napisano 14 luty 2018 - 19:09

I będzie działać, dopóki będzie sprawny.


  • 0

Uruchom; JavaScript!
Odśwież

U篡tkownik jest zalogowany Pan Kontekstowy

  • U篡tkownik
  • 1060 post闚
  • Model:Opel
  • Posiadasz LPG:TAK




Podobne tematy: Collapse