Skocz do zawartości

Zdjęcie
- - - - -

Błąd P0037 a brak katalizatora ?


  • Zaloguj się, aby dodać odpowiedź
21 odpowiedzi w tym temacie

#1 OFFLINE   Lenovo

Lenovo
  • Użytkownik
  • 42 postów
  • LokalizacjaPszczyna
  • Model:Opel Astra III
  • Inna marka:Peugeot
  • Silnik:1,6
  • Nadwozie:hatchback
  • Posiadasz LPG:NIE

Napisano 09 maj 2018 - 12:18

Witam.
Mam pewien problem od wczoraj, robiłem parę lat temu cały wydech i nie mam katalizatora. Szczerze nie wiem czy na drugiej sondzie jest jakiś emulator czy też nie ma ? Nie interesowałem się tym. Wczoraj wyskoczyl mi ten błąd, nie ukrywam mam pecha do zwierząt o nazwie kuny:/ z dołu tyle co mam możliwość widziałem jak przewod od sondy wisi, z moim szczęściem pewnie jest nagryziony... Moje pytanie jako lalika elektroniki, jeśli jest przygryziony to należy poloczyc w tym miejscu jak należy czyli lutownica i zaizolowac? Czy też może źle odczytuje ten błąd i jest to coś innego ?
Dziękuję z góry za pomoc

Wysłane z mojego SM-N920C przy użyciu Tapatalka
  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#2 ONLINE   rafalgrzegorz

rafalgrzegorz

    Rafał

  • Moderator
  • 9857 postów
  • Lokalizacjaok. Kalwaria Zeb./ małopolska
  • Model:Opel Sintra
  • Silnik:X22XE, 104KW - 141KM
  • Nadwozie:VAN, "LUNA"
  • Posiadasz LPG:TAK

Napisano 09 maj 2018 - 12:54

Tu masz temat na temat błędu który się wyświetlił - https://www.elektrod...pic2901945.html


  • 1

Uruchom; JavaScript!
Odśwież

#3 OFFLINE   Lenovo

Lenovo
  • Użytkownik
  • 42 postów
  • LokalizacjaPszczyna
  • Model:Opel Astra III
  • Inna marka:Peugeot
  • Silnik:1,6
  • Nadwozie:hatchback
  • Posiadasz LPG:NIE

Napisano 09 maj 2018 - 16:50

Czytałem :) Jestem w stanie zlutowac przerwane przewody ? Czym je zaizolowac ?

Wysłane z mojego SM-N920C przy użyciu Tapatalka
  • 0

Uruchom; JavaScript!
Odśwież

#4 ONLINE   rafalgrzegorz

rafalgrzegorz

    Rafał

  • Moderator
  • 9857 postów
  • Lokalizacjaok. Kalwaria Zeb./ małopolska
  • Model:Opel Sintra
  • Silnik:X22XE, 104KW - 141KM
  • Nadwozie:VAN, "LUNA"
  • Posiadasz LPG:TAK

Napisano 09 maj 2018 - 17:20

Myślę że normalne lutowanie i koszulki termokurczliwe dadzą rade.

Ale chyba lepszy dostęp będziesz miał z kanału lub podnośnika.

Ja bym najpierw wypiął wtyczkę sądy instalacji.


  • 1

Uruchom; JavaScript!
Odśwież

#5 OFFLINE   Lenovo

Lenovo
  • Użytkownik
  • 42 postów
  • LokalizacjaPszczyna
  • Model:Opel Astra III
  • Inna marka:Peugeot
  • Silnik:1,6
  • Nadwozie:hatchback
  • Posiadasz LPG:NIE

Napisano 10 maj 2018 - 11:19

Co da to wypiecie? Gdzie szukać tej wtyczki ???
Dzięki z góry za pomóc.
Na chwilę obecną poruszyłem przewodem i nie ma błędu :)

Wysłane z mojego SM-N920C przy użyciu Tapatalka
Wyskoczyl mi dziś oprócz tego błędu, błąd p0036?

Wysłane z mojego SM-N920C przy użyciu Tapatalka
  • 0

Uruchom; JavaScript!
Odśwież

#6 ONLINE   adam1954

adam1954
  • Moderator
  • 10998 postów
  • LokalizacjaOświęcim i okolice
  • Model:Opel Meriva A
  • Silnik:Z16XE
  • Posiadasz LPG:TAK

Napisano 10 maj 2018 - 19:07

Ja kolegę bym prosił o wpisywanie w temacie jakie auta i silnika temat dotyczy.

A co do błędu to w załączniku masz opis i co jest do sprawdzenia.

Przewody od sondy ja bym łączył złączami zaciskowymi z termokurczką.

Załączone miniatury

  • 2018-05-10_200450.png

  • 1

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#7 OFFLINE   Lenovo

Lenovo
  • Użytkownik
  • 42 postów
  • LokalizacjaPszczyna
  • Model:Opel Astra III
  • Inna marka:Peugeot
  • Silnik:1,6
  • Nadwozie:hatchback
  • Posiadasz LPG:NIE

Napisano 10 maj 2018 - 20:15

Dziękuję :) jeszcze ta wtyczkę chce odpiac od sondy ale nie wiem która to jest ...

Wysłane z mojego SM-N920C przy użyciu Tapatalka
  • 0

Uruchom; JavaScript!
Odśwież

#8 ONLINE   adam1954

adam1954
  • Moderator
  • 10998 postów
  • LokalizacjaOświęcim i okolice
  • Model:Opel Meriva A
  • Silnik:Z16XE
  • Posiadasz LPG:TAK

Napisano 10 maj 2018 - 20:25

Wiązka zaczyna się na sondzie a kończy na wtyczce.

Nie żartuj więc że nie umiesz zobaczyć gdzie zaczyna się wiązka w sondzie a gdzie kończy się na wtyczce.


  • 1

Uruchom; JavaScript!
Odśwież

#9 OFFLINE   Lenovo

Lenovo
  • Użytkownik
  • 42 postów
  • LokalizacjaPszczyna
  • Model:Opel Astra III
  • Inna marka:Peugeot
  • Silnik:1,6
  • Nadwozie:hatchback
  • Posiadasz LPG:NIE

Napisano 11 maj 2018 - 10:42

Teraz już wiem :) muszę autem na kanał jechać i zobaczyć. Myślałem że ta wtyczka idzie gdzieś do silnika...
Druga sprawa co się stanie jak odepte ta sondę ? I odp ale auto ?

Wysłane z mojego SM-N920C przy użyciu Tapatalka
  • 0

Uruchom; JavaScript!
Odśwież

#10 OFFLINE   bad

bad

    is good

  • Moderator
  • 5024 postów
  • Lokalizacjamazowieckie
  • Model:Nie Opel
  • Inna marka:Leonidas II Stylance
  • Silnik:1.6 BSE
  • Nadwozie:SPORT UP

Napisano 11 maj 2018 - 10:49

Odpalisz normalnie.

  • 1

Uruchom; JavaScript!
Odśwież




Podobne tematy: Collapse