Skocz do zawartości

Zdjęcie
- - - - -

Zafira A 2000 1.8 16V 115KM brak reakcji rozrusznika po montażu wkładu stacyjki

1.8 85kW 16V X18XE1

  • Zaloguj się, aby dodać odpowiedź
3 odpowiedzi w tym temacie

#1 OFFLINE   Zafira2000

Zafira2000
  • Użytkownik
  • 2 postów
  • Model:Opel Zafira A
  • Posiadasz LPG:TAK

Napisano 14 maj 2018 - 16:42

Witam,
Mam problem z zafira A jak w temacie.
Problem pojawił sie jakis rok temu. W upalne dni rozrusznik nie reagował na przekrecenie stacyjki - kontrolki sie świeca, pompa chodzi a przekrecajac kluczyk na ostatnią pozycje zero reakcji rozrusznika. Aby sprawdzić rozrusznik zamontowalem osobny włącznik - do plusa rozrusznika kabelek idący przez włącznik do plusa akumulatora - rozrusznik kreci przy upalnych temperaturach. Myslac ze to kostka stacyjki w sobotę ja wymieniłem ale teraz czy zimno czy goraco rozrusznik nie reaguje - reaguje tylko na moj "dodatkowy" włącznik. Kostka jest dobra - wymontowalem kostke i wkładkę i spróbowałem odpalic pomijajac immo i gniazdo wkladu stacyjki - po przekreceniu wkladu w nowej kostce auto odpala za kazdym razem i po chwili gaśnie co jest oczywiste bo immo działa. Po ponownym montażu kostki i wkładu nadal brak reakcji rozrusznika na ostatnim biegu stacyjki, tak jakby kluczyk potrzebowal jeszcze troszke sie przekrecic aby rozrusznik zaczal kręcić.
Proszę o pomoc.
  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#2 ONLINE   adam1954

adam1954
  • Moderator
  • 10998 postów
  • LokalizacjaOświęcim i okolice
  • Model:Opel Meriva A
  • Silnik:Z16XE
  • Posiadasz LPG:TAK

Napisano 14 maj 2018 - 18:36

Może nawalił bębenek samej stacyjki.

Sprawdziłeś czy podczas przekręcania kluczykiem puszcza prąd na rozrusznik?

Może jest wypracowana płetwa łącząca stacyjkę z kostką?

Może gdyby podmienić stacyjkę na inną dla sprawdzenia?

A może ta kostka to tani zamiennik który nie dokładnie pasuje do stacyjki?


  • 0

Uruchom; JavaScript!
Odśwież

#3 OFFLINE   Zafira2000

Zafira2000
  • Użytkownik
  • 2 postów
  • Model:Opel Zafira A
  • Posiadasz LPG:TAK

Napisano 15 maj 2018 - 15:24

adam1954 wypracowała sie płetwa łącząca stacyjkę z kostką - bylem na szrocie i sprobowalem inna wkładkę i bez problemu odpala, po czym gasnie bo w innym kluczyku nie ma immo.
Teraz mysle jak to zrobic aby nie nosic dwoch roznych kluczykow (do drzwi i do stacyjki), moze ta pletwe jakosc naspawac? Ona jest chyba z aluminium...
Jakieś inne pomysły?
  • 0

Uruchom; JavaScript!
Odśwież

#4 ONLINE   rafalgrzegorz

rafalgrzegorz

    Rafał

  • Moderator
  • 9857 postów
  • Lokalizacjaok. Kalwaria Zeb./ małopolska
  • Model:Opel Sintra
  • Silnik:X22XE, 104KW - 141KM
  • Nadwozie:VAN, "LUNA"
  • Posiadasz LPG:TAK

Napisano 15 maj 2018 - 15:34

Ja bym do bębenka ze szrotowej wkładki wsadził bebech z twojej i po problemie - nie wyciągasz pestki z kluczyka.

Jest trochę dłubaniny ale jest to do zrobienia - tylko trzeba uważać na części bo dość małe i precyzyjne.

Oczywiście trzeba mieć trochę samozaparcia i spokojne nerwy.


  • 0

Uruchom; JavaScript!
Odśwież




Podobne tematy: Collapse


Również z jednym lub większą ilością słów kluczowych: 1.8 85kW 16V X18XE1