Skocz do zawartości

Zdjęcie
- - - - -

świecąca kontrolka żółtego samochodu z kluczem


  • Zaloguj się, aby dodać odpowiedź
51 odpowiedzi w tym temacie

#11 Gość_Anonymous_*

Gość_Anonymous_*
  • Gość

Napisano 05 marzec 2008 - 14:53

hmmm... a co może być przyczyną jeśli przy włączonym zapłonie lampka ta nie gaśnie po kilku sekundach (świeci sie do momentu uruchomienia silnika)...do niedawna nie było problemu lampka gasła po kilku sekundach a od około tygodnia nie gaśnie po tym jak w trakcie jazdy zapaliła sie ta kontrolka ( teraz w czasie jazdy nie świeci sie)...jeśli ktoś ma jakieś pomysły bądź doświadczenia to proszę o pomoc....pozdro for all

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#12 OFFLINE   wild_elk

wild_elk
  • Forumowicz
  • 265 postów
  • LokalizacjaKonin / Łódź
  • Model:Opel Corsa C
  • Silnik:1.3 CDTI 51kW
  • Nadwozie:3d

Napisano 05 marzec 2008 - 19:30

u mnie jest identycznie to samo, w czasie jazdy nie świeci ale nie gaśnie też po przekręceniu w pozycję zapłony, gaśnie dopiero po uruchomieniu silnika :cry:
  • 0

Uruchom; JavaScript!
Odśwież

#13 Gość_Anonymous_*

Gość_Anonymous_*
  • Gość

Napisano 09 marzec 2008 - 11:38

już wiem czemu zapala się ta lamka. uszkodzony zawór EGR

Uruchom; JavaScript!
Odśwież

#14 OFFLINE   wild_elk

wild_elk
  • Forumowicz
  • 265 postów
  • LokalizacjaKonin / Łódź
  • Model:Opel Corsa C
  • Silnik:1.3 CDTI 51kW
  • Nadwozie:3d

Napisano 12 marzec 2008 - 17:00

u mnie tak samo ERG ale w oplu to chyba stardard http://localhost/ope...tyle_emoticons/default/biggrin.gif
  • 0

Uruchom; JavaScript!
Odśwież

#15 Gość_Anonymous_*

Gość_Anonymous_*
  • Gość

Napisano 19 kwiecień 2008 - 11:32

po wymianie zaworu egr problem zapalającej się kontrolki znknął

Uruchom; JavaScript!
Odśwież

#16 Gość_Anonymous_*

Gość_Anonymous_*
  • Gość

Napisano 20 wrzesień 2008 - 18:53

Witam, Czy mogę mieć podobny problem jak Wy? Panowie. Dzisiaj byłem w Bosch Service. Mam ten sam problem - ta kontrolka z kluczem też mi się pojawia. W Boschu na komputerze stwierdzili błąd P0683 - Sterowanie czasem grzania poza zakresem dopuszczlnym. Wymienili mi świece żarowe i skasowali błąd. Powiedzieli że bedzie OK. Przejechałem 5 KM i znów to samo - kontrolka z samochodzikiem i kluczem. Olej i akumulator był wymieniany tydzień temu. Co robić? Co robić? proszę help!!!

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#17 OFFLINE   wild_elk

wild_elk
  • Forumowicz
  • 265 postów
  • LokalizacjaKonin / Łódź
  • Model:Opel Corsa C
  • Silnik:1.3 CDTI 51kW
  • Nadwozie:3d

Napisano 24 wrzesień 2008 - 19:57

siemasz, powiedz najpierw czy autko czasami delikatnie "przymula" takie lekkie przerwy w dostawie mocy ? i ile masz przebiegu.
  • 0

Uruchom; JavaScript!
Odśwież

#18 Gość_Anonymous_*

Gość_Anonymous_*
  • Gość

Napisano 14 październik 2008 - 15:59

Miałem to samo też mam corse c 1.3cdti i zapaliła mi się ostatnio ta kontrolka,po wymianie świec wszystko już jest w porządku.Wcześniej jeszcze w trasie mi się zapaliła ale po zgaszeniu i uruchomieniu bylo już wszytko wporządku;)

Uruchom; JavaScript!
Odśwież

#19 OFFLINE   lalas123

lalas123
  • Użytkownik
  • 53 postów
  • LokalizacjaSzczecin
  • Model:Opel Meriva A
  • Silnik:1.8 16V
  • Posiadasz LPG:TAK

Napisano 10 luty 2009 - 19:26

Mam Merive z 2004 roku i kontrolka zapalala sie od czasu do czasu podczas jazdy...
Musicie pojechac do serwisu lub do kolesia ktory zajmuje sie elektronika samochodowa (posiadajacego jednoczesnie komputer rzecz jasna) i on wam wykasuje to...a kontrolka to nic innego jak inspekcja serwisowa...przypomina o wizycie w serwise(wymianie paskow itp.) u mnie np. zapala sie po kazdych przejechanych 30 tys kilometrow..a jak tego nie wykasujecie to po pewnym czasie wogule samochodu nie odpalicie... pozdrawiam



TO NIE JEST PROBLEM Z INSPEKCJĄ SERWISOWĄ CO KILKA TYS KILOMETRÓW.
ponieważ w każdej instrukcji jest wyraźnie napisane jak skasować lampkę palącą się z powodu przeglądu (JUŻ TO KILKA RAZY ZROBIŁEM i nadal mam ten problem)

więc aso nieuniknione. ja też wykasowałem raz i już nic się nie zapala tylko napis "insp" ale po rozruchu gaśnie . corsa 1.2 easytronic 95tys. km. :wino:
  • 0

Uruchom; JavaScript!
Odśwież

#20 OFFLINE   karol255

karol255
  • Użytkownik
  • 90 postów
  • Model:Opel Corsa C
  • Silnik:1,7 100Km
  • Posiadasz LPG:NIE

Napisano 15 luty 2014 - 21:14

Przyłącze się bo mam ten sam problem dziś gdy jechałem zapaliła mi się  kontrolka samochód z kluczykiem jakoś tak przy 110km/h czy to może być że występuje błąd 0571, lecz gdy zapale go ponownie to już się nie pali, ale gdy znów będę jechał z taka prędkością to znów się zapala proszę o pomoc 

 

 0571 Usterka w układzie tempomatu - uszkodzenie wyłącznika świateł hamowania „A"



Użytkownik karol255 edytował ten post 17 luty 2014 - 17:26

  • 0

Uruchom; JavaScript!
Odśwież




Podobne tematy: Collapse