Skocz do zawartości

drajwer12

Użytkownik
  • Liczba zawartości

    4
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0

O drajwer12

  1. Witam mam problem ze swoją Astrą poniewarz wysiadł mi EGR podczas jazdy szarpało silnikiem , zaślepiłem go błęd usunołem ale jest taki probelem , gdy silnik sie nagrzeje to zdarza się że gaśnie podcas np.redukcji bieu czy czymś podobnym , co to może być.Czasami w błędah pojawaia się że nie prawidłowa dawak paliwa na 1 cyl. Pomóżcie koledzy
  2. udało mi sie uruchomić samochód ale ale raz ze cos tak puka w nim a dwa szybko sie grzeje juz po 5 min 90 stopni , co to moze byc wchodzina obroty wszystko tylko szybko się grzeje
  3. wiem że jest o pompie ale każdy inny i o innym modelu pompy , a ja opisał swój przypadek i proszę o pomoc
  4. Witam , mam takie problem z Merivą 1.3CDTI 2006 r mianowicie gdy tydzień temu wymieniałem olej i wszedłem do kanału zauważyłem pocenie się pompy paliwa ale stwierdziłem na razie chodzi ok to nie będę ruszał, ale za dwa dni rano nie mogłem odpalić , nie załapywał , woziłem odkręciłem pompę i zawiozłam ją do punktu obsługi takich pomp do Stalowej Woli , no i zrobili za dwa dni wymienię te uszczelniacze sprawdzili i oddali , założyłem odpaliło auto ok , na drugi dzień rano dalej nie chce odpalić dopiero za 3 razem , ale odpaliło no i jeździłem tak z tydzień , a dziś rano odpaliła bez problemu , ale potem chciełm jechać i nie zapali , pomóżcie co to może być , pompa wysokociśnieniowa firmy BOSCH , proszę o poradę .
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.