Skocz do zawartości

Mystic

Użytkownik
  • Zawartość

    13
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0

O Mystic

  • Urodziny 24.12.1965

Informacje o profilu

  • Płeć
    Mężczyzna
  • Lokalizacja
    Końskie
  • Model
    Opel Astra III
  • Silnik
    1.7 CDTI 101KM
  • Nadwozie
    Hatchback
  • Posiadasz LPG
    TAK
  1. W takim razie moze ktoś z Warszawy z lewej strony Wisły posiada po-coma i chciałby pomoc ?
  2. W ustawieniach Wyświetlacza (DIS) tez pokazuje błąd z komunikacja EHU natomiast mogę w nim ustawić datę i godzinę z op-coma oraz zrobic test wyświetlacza, ale np nie pokazuje mi sie opcja włączenia zabezpieczenia antykradzieżowego. Co do podświetlenia to opcja regulowanej kierownicy jest włączona.
  3. Model radia to Blaupunkt CD30 Rzecz w tym ze nie mogę dostać sie do indeksów radia jeśli op-com nie wykrywa modułu EHU. Poza tym czy indeksy radia powodowały by brak sygnału dźwiękowego, brak możliwości ustawienia daty i godziny i brak możliwości regulacji podświetlenia ?
  4. Witam serdecznie. Jestem właścicielem astry III 1.7CDTI 2006r. Problem polega na tym iż nie działają następujące funkcję: -brak podswietlenia radi - w radiu nie funkcjonuja przyciski od bassu settings itd - brak podswietlenia przycisków w kierownicy - brak sygnału dźwiekowego - brak możliwości ustawienia zegarka Zdają sobie sprawe iż prawdopodobnie jest to uszkodzony moduł CIM jednak po podłączeniu do Op-coma nie wyświetla żadnego błędu zwiazanego z modułem CIM natomiast nie wykrywa modułu multimedialnego EHU oraz pokazuje błąd brak połaczenia magistrali CAN z modułem EHU. Nie wiem czy radio pochodzi od tego samochodu gdyż błąd występuje odkąd kupiłem auto. Wyjmowałem wyświetlacz i radio ale wszystko jest podpięte a przewody nie są poprzecierane. Czy ktoś wie co to może być ? Czy istnieje jakaś możliwość naprawy CIM czy w grę wchodzi tylko jego wymiana ? Z Góry dziękuję za odpowiedź
  5. A więc sprawa wygląda tak. Gdy samochód stanie nie da się go odpalić od tak poprostu, trzeba psiknąć samostartem w dolot powietrza dopiero samochód odpala. A co do pytania o zasysanie powietrza przy otwieraniu "pustego" baku to nie wsłuchiwałem się bardziej ale raczej nic takiego nie występuje.
  6. Bak to 52 litry, a w momencie gdy sachochod staje w zbiorniku jest jakies 12-14 litrów paliwa.
  7. Nic nie bylo robione z komputerem jak do tej pory. Jedynie co to jest uszkodzony moduł w kierownicy ale to chyba nie ma zadnego zwiazku z tym. Paliwo zazwyczaj jest tankwane do pelna.
  8. Witam. Moja astra gdy ma w około 1/5 zbiornika paliwa gaśnie i dziękuje, już za cholere nie odpali. Sytuacja powtarza się za każddym razem gdy wskazowma dojdzie do podobnego poziomy. Wystarczy dolać oleju napędowego i samochód znów działa bez priblemu. Od razu mowie ze zbiorniczek pod kanapą byl otwierany i filtr, który tam sie znajduje czyszczony. Nie znalazłem podobnego problemu na forum więc proszę o pomoc. Z góry dziękuje
  9. Postaram się opisać to bliżej. Po przekręceniu kluczyka radio nie włącza się samo. Dopiero po kliknięciu na przycisk włączenia. Nie ma połączenia z wyświetlaczem komputera. Nie ma sterowania z kierownicy. Radio jest oczywiście oryginalne. Jeśli to jest coś z tym związane to nie ma też sygnału dźwiękowego. Po zgaszeniu silnika i wyjęciu kluczyka radio nadal działa. Z góry dzięki za pomoc
  10. Witam. Mam pewien problem z radiem w asterce. A więc nie dzialalo wcale dopiero z kolegą podpieliśmy jego i zaczelo dzialać wieć pomyślalem, ze jest rozwalone. Podpiąlem swoje zaczeło działać. Ale to mnie nie cieszy aż tak bardzo bo nie wyświetla nic na wyświetlaczu od komputera pokładowego i radio samo nie gasnie po przekręceniu kluczyka. Czy ktoś mógłby mi odpowiedzieć dlaczego tak jest ? Z góry dziękuje za odpowiedź.
  11. Witam ponownie. Nie mogłem dojść o co chodzi, więc postanowiłem wybrać się na badanie diagnostyczne z komputerem. Wszystkie poprzednie błędy zostały wykasowane został tylko ten 0500. Mechanik powiedział mi, że uszkodzona jest pompa hamulcowa i jakis zaworek przy niej. Czy jest to możliwe ? Prosze o wasze zdanie na ten temat. Z góry dziękuje.
  12. Wielkie dzięki Zrobiłem tak jak powiedziałeś. Wyświetliło mi następujące błędy: - 210870 - 050056 - 050074 - 210877 - 065074 - 05007F Gdybyś mógł napisać mi ich znaczenia to byłbym wdzięczny, lub podesłać jakąś stronke z oznaczeniami. Pozdrawiam. Mystic.
  13. Witam. Jestem nowy na forum więc za wszelkie błędy regulaminowe z góry przepraszam. Kilka dni temu zakupiłem Asterke H. Nie dziala mi radio i sygnał dźwiękowy, więc postanowiłem sprawdzić bezpieczniki. Posprawdzałem wszystkie, ale nie widziałem żadnego przepalongo. Niestety po odpaleniu silnika znalazł się nowy problem... Palą się kontrolki ABS i ESP. Próbowałem zamieniać jeszce bezpieczniki itd, ale nic to nie pomogło. Prosze o pomoc zarówno z radiem jak i kontrolkami. Z góry dziękuje. Pozdrawiam. Mystic PS. Jeszcze gdyby ktos mógl powiedzieć które bezpieczniki sa za to odpowiedzialne to byłbym wdzięczny.
Partnerem serwisu: fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.