Skocz do zawartości

Tomek_0181

Użytkownik
  • Liczba zawartości

    4
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0

O Tomek_0181

Informacje o profilu

  • Lokalizacja
    KaLIfornia
  • Model
    Opel Astra I
  • Posiadasz LPG
    NIE

Ostatnie wizyty

Blok z ostatnimi odwiedzającymi dany profil jest wyłączony i nie jest wyświetlany użytkownikom.

  1. Zazwyczaj 25nm. Przynajmniej w C20xe. Podejrzewam, że w pozostałych 16v również. Oczywiście miejsce perfekt oczyszczone, nowa śrubka. Często problemem w starych autach jest wiązka. Szczęściarze z 8v go nie mają
  2. Skrzynia ma 150W, to szukaj wzmaka maksymalnie o identycznej mocy. Polecam MacAudio MPX2000 bo tani a dobry
  3. Jeśli nie wiadomo który padł czujnik to wystarczy odłączyć czujnik wałkow. Po prostu wyjąć wtyczkę spod pokrywy świec. Jeśli nie odpali, to znaczy, że winien jest czujnik wału. Często problem powoduje uszkodzona izolacja na kablu od tego czujnika. Auto szarpie na niskich, trzeba długo kręcić by odpaliło i działa w awaryjnym. Należy dokładnie sprawdzić kabel i owinac go taśmą izolacyjną. Często to pomaga. Jeśli nie - wymiana.
  4. Impulsator w zegarach nie dostarcza ecu informacji o prędkości. Podłącz sprawną linkę prędkościomierza. Niektóre Astry tak mają.
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.