Skocz do zawartości

Przemas9302

Forumowicz
  • Liczba zawartości

    177
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0

O Przemas9302

Informacje o profilu

  • Płeć
    Mężczyzna
  • Model
    Opel Vectra A
  • Silnik
    2.0 8v c20ne
  • Nadwozie
    Liftback
  • Posiadasz LPG
    NIE
  1. Niestety jechałem na kanał rozebrać skrzynie i sprzęgło padło. Mam jeszcze takie pytanie przy wymianie sprzęgła i nie zablokowaniu sprężyn docisku coś się stanie czy nie? Mam mały problem ponieważ chciałem wyjąć stare sprzęgło dzisiaj, gdy wszedłem pod samochód zobaczyłem, że nie mam dekielka rewizyjnego więc skrzynia prawdopodobnie F18 jak najłatwiej wymienić sprzęgło w tym momencie?
  2. Witam mam dziwny problem otóż wczoraj zaczął dziwnie działać pedał sprzęgła nie zawsze odbijał do końca, wieczorem z niewiadomych przyczyn sprzęgło padło tzn. ślizga sie na każdym biegu auto ledwie jedzie niestety przy okazji jest specyficzny zapach sprzęgła. Oczywiście pedał sprzęgła jest wyżej niż hamulca. Dodatkowo ubyło mi płynu hamulcowego i gdy próbowałem odpowietrzyć skrzynie biegów to nic nie dało płyn w ogóle nie leci co może być przyczyną ?
  3. Witam mam taki problem otóż kupiłem auto z padniętą sondą lambdą kupiłem nową NTK uniwersalną wszystko podłączyłem jak trzeba ale dalej napięcie jest stałe czyli 0.42 v co może być przyczyną ? oczywiście i na benzynie i LPG tak samo.
  4. Żeby nie zaczynać nowego tematu mam 2 błędy kod nr 13 i 31 czym może to być spowodowane auto ma LPG 1 gen.
  5. Nie znam dokładnego oznaczenia ale jest to jednostka 2.0 8v 115km wielopunkt i odrazu dzieki za podpowiedź :-) .
  6. Witam mam problem kupiłem wczoraj vectre a z silnikiem c20x i teraz mam pytanie gdzie znajduje się termostat i jak go wymienic bo widzę że wskazówka jest cały czas na niebieskim polu
  7. Jednak nie działa dalej, sprawdzałem prostownikiem styki w zegarach i przy poziomym pinie nr.16 gdy dotknąłem "+" zapaliła się kontrolka myślałem, że będzie działać a jednak coś będzie na kablu tylko teraz muszę poświęcić chwile żeby znaleźć przyczynę.
  8. Napięcie 14.4V, sprawdzałem 2 inne żarówki z zegaró działające i nic nie świeci.
  9. Ktoś ma jakiś pomysł czego to może być wina kontrolka wogóle sie nie świeci.
  10. Co może być przyczyną? alternator ma dopiero rok ładowanie w normie, żarówka nie przepalona.
  11. Jednak amory są ok, więc co może wywoływać to bujanie tyłu auta przy przyśpieszaniu?
  12. Więc czeka mnie komplet amory+sprężyny do wymiany. Dzięki za pomoc.
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.