Skocz do zawartości

dworak21

Użytkownik
  • Zawartość

    6
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0

O dworak21

Informacje o profilu

  • Model
    Opel Astra I
  • Posiadasz LPG
    NIE
  1. Witam Czy jest ktoś w woj podlaskim to zaprogramuje climatronic w oplu corsa c najlepiej jakiś fachowiec z serwisu
  2. Czy miał ktos podobny problem wymiana panelu nic nie pomogła
  3. Witam Mam problem z climatronic w oplu corsa c a mianowicie panel co chwila się włącza i wyłącza tak jaby był przeciążony dzieję się to na każdym biegu wentylatora po prostu gaśnie i za chwilę znów się zapala Panel wygląda tak zdjęcie w załączniku Czy wie ktoś jak rozwiązać problem? podłączałem komputer delphi jednak nie ma opcji połączenia z panelem Czy wymiana panela rozwiąże problem czy raczej trzeba coś programować ?
  4. dworak21

    1.4 44kW 8V C14NZ Spadek mocy

    150 to u mnie teraz zamulona jedzie ja jechałem najwiecej 180.Więc nie wiem dlaczego u Ciebie tylko 150 da radę jechać.A może to katalizator się zapchał u mnie ?
  5. dworak21

    1.4 44kW 8V C14NZ Spadek mocy

    Czarny idzie do przodu do przepustnicy jak dobrze to nazywam.Ciepłe zimne działa. Ja wiem że ta astra tyle nie pojedzie faktycznie ale chodzi mi o to co pokazywało na liczniku wiadomo że on przekłamuje.I nie chodzi mi o rozwijanie takich predkości tylko o przyśpieszenie że jest teraz mułowate.
  6. Witam Mój problem polega na tym że astra straciła moc 150 km/h tylko chce jechać a wcześniej ok.180 dała radę i ma słabsze przyspieszenie niż wcześniej stało to się raptowanie z dnia na dzień a dokładnie po regulacji gazu a póżniej na przeglądzie opaska się poluzowała od płyny chłodnicy i płyn wyciekł ale od razu zgasiłem auto więc nic to raczej wspólnego nie ma.Czasami jak zimny ma obroty ok 2 tys albo 1,5 tys jak nacisnę na sprzęgło a czasami jest ok. Rzeczy które zmieniłem przed tym spadkiem mocy to Przewody zapłonowe Sentech Świece Beru Kopułka Beru Palec Beru Nie wiem czy mam dobrze przewody od podciśnienia założone ale nie wiem czy to ma znaczenie wstawiam zdjęcia jak mam założone te przewody niebieski do obudowy filtra pow a drugi to w te drugie podłączenie Liczę na Waszą pomoc bo już nie mam pojęcia czego to wina może być na PB i LPG nie chcę więcej jechać niż 150 km Pozdrawiam
Partnerem serwisu: fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.