Skocz do zawartości

tedi

Forumowicz
  • Liczba zawartości

    123
  • Rejestracja

  • Ostatnia wizyta

Zawartość dodana przez tedi

  1. ok taj zrobię , a tym nauczycielom od pisowni zyce milyh snuw pozdrawiam
  2. tak jak wspomniałem przewody mam już wypięte z konsoli bezpiecznikowej luzem i tym samym bezpiecznik jest zakręcony ręcznie i gwarantuję że tu nie mam mowy o jakimkolwiek luzie , filtra fakt dawno nie sprawdzałem ale olej i wszystkie filtry co 10-13 tyś jak mam czas , filtr bym raczej wykluczył (jutro rano mimo to go sprawdzę) , a więc jeżeli obstawiamy silnik to jak można go zdiagnozować po jego wyjęciu
  3. rozgrzej samochód i go po prostu zgaś do osiągnięcia średniej temperatury i zajrzyj pod samochód czy ci płyn nie wycieka
  4. ale tylko na 3-4 biegu by paliło i przy czym na trójce działa dłużej , ja bym chyba raczej obstawał przy zasugerowanym zbyt dużym oporze łożysk lub ten rezystor tylko jak go sprawdzić
  5. Pogadaj se jeszcze , nie pytam się czy ktoś ma jakiś pomysł tylko czy ktoś się już z takim przypadkiem spotkał i da wyraźną wskazówkę nim się na wymieniam zupełnie nie potrzebnych części .
  6. kolego jeżeli masz udzielać taki bzdur to lepiej się nie udzielaj , jak zbyt duży bezpiecznik może mieć wpływ na topienie jeżeli on sam ma zwiększoną przepustowość .Bezpiecznik jak według książki . jak można sprawdzić rezystor dmuchamy po jego wyjęciu
  7. Byłem w trasie jak poczułem smród topiącej izolazji,bespiecznik był tak wtopiony że się nie dało go nawet wycjągnąć kąbinerkami i po prostu wyjąłem przewody ze skrzynki i podłączyłem nowy bezpiecznik na nowo i po dwóch minutach znowu mi się on stopił , na trzecim biegu chodzi ciut dłużej . Rozumiem że jak wyjmę ten silni i będzie się faktycznie ciężko kręcił to mamy problem wyjaśniony ale jeżeli nie będzie się on jakoś dziwnie stawiać (jak rozbiorę to i tak je nasmaruję) to gdzie dalej szukać mam przyczyny .
  8. Witam , mam viki jak w opisie i pojawił się problem z dmuchawą a mianowicie jak włącze trzeci lub czwarty bieg dmuchawy to po paru minutach TOPI mi bespieczniki .Topi je do tego stopnia że stopi mi gniazdo w skrzynce bespiecznikowej .Pytanie czy to jest wina rezystora czy mam szukać przyczyny gdzie indziej . Pozdrawiam
  9. tedi

    wymiana silnika

    znajomy miał vectrę i pękł pasek a że sam prowadzi zakład z alternatorami a za ścianą ma naprawę silników to zrobili mu go na igłę i dał samochód żonie a w nią wiechał gościu z boku i somochód do kasacji bo się nie opłacało go naprawiać a silnik ze skrzynią wyjeli bo był z tydzień po remoncie i tak sobie stoj ze 2 lata a chce za niego 1500
  10. tedi

    wymiana silnika

    Wiem , mi się też to tak prosto wydawało i że oznaczenie to oznaczenie tylko co pojadę do warsztatu to każdy zastanawia się co z elektryką Pytam osoby które może coś takiego zrobiły i z czym się to wiąże
  11. Witam wszystkich miłośników , chcę wymienić serduszko w swym opelku vectra B 2.0 benzyna 99 r (po lifcie) ,darczyńca vectra A 2.0 benzyna 95 r , na pierwszy rzut oka co mi wpadło to to że moja bagnet ma po lewej a ten drugi ma po prawej (pisze o tym by może kogoś naprowadzić który to silnik , a oba są x20xe , silnik jest kompletny rury magistrali , kolektory , czujniki , sprzęgło) . Pytałem w paru miejscach i ponoć choć jest takie samo oznaczenie to mogą być problemy z elektryką . Może ktoś wie, czy potrzebne są jakieś modyfikacje w związku z tym? Czy to będzie pasować, czy trzeba coś przerobić, dokupić itp.? Pozdrawiam .
  12. Witam, Od kilku dni mam problem z kontrolkami i prędkościomierzem. Co jakiś czas zaczynają się świecić kontrolki od ABSu i TC. Dodatkowo wskazówka od prędkościomierza opada na zero i nie bije licznik kilometrów dziennych. Bezpieczniki sprawdzone. Nie bardzo też mogę określić w jakich okolicznościach się to dzieje, gdyż jest to bardzo nieregularne zjawisko. Może ktoś ma pomysł, co może być tego przyczyną albo sam miał taki objaw i wie co trzeba sprawdzać? Czekam na odpowiedź. Pozdrawiam.
  13. procedurę programowania zrobiłem tak jak piszesz , z tydzień temu całośćc wyjołem nasmarowałem i ustawiłem i było ok przez dwa dni grrrr wedle mnie to ona ją podnosząs do góry dziwnie pcha w stronę słupka drzwiowego a nie podnosi , niby po rozebraniu wszystko jest ok ( pare razy to już rozbierałem ) i nic nie wskazuję na awarię ale może to już jest jakieś zmęczenie materiału może jakaś część plastikowa uległa wytarciu i jest tego nie widać sam już nie wiem
  14. tak , wszystko jest za programowane ( tak mi się wydaję ) , programuję : jadę szybą do końca i wciskam ponownie aż pyknie i jest zaprogramowane ,ja tak programuję jeżeli jest inny sposób to słucham
  15. Witam wszystkich i pozdrawiam , wspomnę że daaawno mnie tu nie było bo poprostu nie miałem żadnych poważniejszych problemów z mą vectrą ale do sedna. Od jakiegoś czasu nie mogę zamknąć szyby od kierowcy za jednym razem tylko jestem zmuszony do podnoszenia jej w krótkich odstępach bo inaczej odbija i się opuszcza spowrotem sporo w dół .Napomne że prowadnice były smarowane , przeprowadziłem wszystkie możliwe i wiadome mi regulacje no i na dzień czasem na trzy dni wystarcza i zaraz spowrotem jest to samo .Domykając szyby alarmem jest to samo i tylko z moją szybą tak się dzieje . Pozdrawiam
  16. Witam , wiem że temat był zapewne poruszany kilkukrotnie ale ja swoje pytanie kieruję do konkretnych osób a mianowicie proszę o wypowiedzi osób z WARSZAWY i z identycznym silnikiem czyli opel vectra kombi 2.0 16v (20xev-chyba ) ,opony 205 50 15 i co jest pewnie istotne które poruszają sie po WARSZAWIE (nie chodzi tu o wyróżnienie sie ale wiadomo, tu sie jeździ nieco inaczej niż w paru innych miastach , bardziej dynamicznie i częściej się stoi w korkach) więc podzielcie sie koledzy tym ile wam palą wasze opelki bo jestem ciekaw swojego spalania ---- ale spalanie rzeczywiste a nie jakieś wzięte z chmur bo to bzdura mi paliwa palił 12,5 a gazu po mieście 14,8 ( na 40 lit robie 270 raz za razem ) mi się teraz udało w trasie spalić 10,5 ale jechałem cały czas tak 90-120 hi hi pierwszy raz
  17. jak jest walnięta uszczelka to oczywiście może zasysać ale wtedy po odkręceniu korka co jakiś czas pojawiają sie spore bomble ( a płyn wtedy wcale nie zawsze musi ubywać ) , ja u siebie miałem identycznie i wymieniłem samemu cały płyn odpowietrzyłem cały układ i dalej bulgotało mi bod nogami albo gdzieś pod deska ale przyznam sie że mi wtedy nikt nie podpowiedział o wymianie korka więc to faktycznie może być tego przyczyną i szczeże to to ma sens sprawdz to mam powysł poprostu juz po dobrym nagrzaniu silnika lub po jakieś podróży jak usłyszysz ów bulgotanie to już na postoju podnieś maskę i odkręć korek wlewowy i wsiądz ponownie do auta i posłuchaj czy ustało pozdrawiam
  18. kolego miałem podobny problem , wymiana alarmu, czegoś jeszcze no i okazało sie że przekażnik od pompy paliwa, w oplu 70 zł sprawdź sam , pod maską po prawej stronie masz przekaźniki są dwa obok siebie takie różowe wyjmij pierwszy od siebie i po wyjęciu wsadź przewód w ostatni pin ten najdalszy i w prawy ( nic się nie stanie jak pomylisz ) u mnie to było to
  19. tedi

    zestaw głośno mówiący

    wydawało mi sie że u mnie nie ma tejże naklejki ale faktycznie jest i jutro spawe załatwie dzieki i pozdrawiam [ Dodano: Pon Lis 02, 2009 18:51 ] koledzy ale po podłączeniu kabelka z zestawu do radia na wejście tel, to radio sie nie ścisza a może trzeba jeszcze coś ustawić w radiu? jak ktoś wie to czekam na jakąś podpowiedz , a radio to car 400 , ale czemu na tym wtyku w radiu gdzie trzeba podłączyć ten kabelek od zestawu juz są dwa brązowe przewody ?
  20. witam koledzy mam takie pytanko dostałem na prezent zestaw głośnomówiący do samochodu sony ericsson HCB-700 i z niego wychodzi kabelek do automatycznego przyciszania radia ale w tej ich instrukcji jest tylko informacjia by podłączyć ten kabelek do radia ale gdzie dokładnie to juz nie wiem i tu właśnie potrzebuję waszej pomocy , radio firmowe chyba to car 500 ? dzieki i pozdrawiam
  21. dzięki, wiesz czytałem troche i nawet znalazłem podobny problem i to nawet w paru tematach ale po kilku wypowiedziach zeszło zupełnie na co innego więc moze ty coś podpowiesz nim wymienie tą pompe rano kontrolki sie nie pala dopiero za jakieś 10-20 min i juz cały czas sie świeci a zaczeło sie jak ruszyłem gwałtownie z piskiem pozdrawiam
  22. ale czy to chodzi o tą pompe hamulcową przykręcaną do serva czy pompę ABS tą czarną skrzynkę nadmienię że z pół roku temu wymieniałem servo bo zdechło ale z tego co zauważyłem to ono już też wcześniej było wymieniane
  23. mechanik sczytał pokazał mi no i faktycznie taki wyskoczył, i było napisane że problem z pompom powrotu płynu i że bysprawdzic sam przekaźnik od ABS ale on sam nie wie który to
  24. witam koledzy , wyskoczył mi taki błąd i świeci się ABS z trakcią może ktos podwowiedzieć pozdrawiam
  25. tedi

    brak prądu

    poleciało coś innego - coś dalej może ktoś coś podpowiedzieć
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.