Skocz do zawartości

Czarnus

Użytkownik
  • Zawartość

    4
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0

O Czarnus

Informacje o profilu

  • Model
    Opel Calibra
  • Silnik
    C20NE
  • Posiadasz LPG
    NIE
  1. Witam ponownie Problem na razie rozwiązany choć nadal nie znam przyczyny? Zauważyłem,ze podczas właczania tylnej wycieraczki lekko żarzy się lampka ładowania a wycieraczka chodzi jakby wolniej, odpiąłem silnik wycieraczki następnie kostę przy włączniku i nic silnik nie gasł lampki również. Właczyłem silnik oraz wszystkie urządzenia elektryczne w aucie(fotele dmuchawa na max swiatła itd.) następnie tylną wycieraczkę i silnik zgasł lampki również a wycieraczka zaczęła chodzic szybciej. Mineło kilka dni i wszystko działa poprawnie.Jaka według Was była przyczyna?
  2. Czy istnieje w takim razie przekaznik odpowiadający za stacyjkę?
  3. Dzięki za pomoc. Na prawdę nie spodziewałem się aż tylu odpowiedzi.
  4. Witam serdecznie, Problem w mojej Cali polega na tym ,ze po odpaleniu silnika nie mozna go zgasić a kontrolki gasną dopiero po odpięci akumulatora. Kostka przy stacyjce sprawdzona po jej odpięciu nadal to samo więc zwarcia nie robi, wszystkie przekazniki o których istnieniu wiem były wyciagane i nic.Auto pali jeździ normalnie, wszystkie urządzienia elektryczne działają. Po wyłączeniu stacyjki nie działa wentylator chłodnicy i dmuchawa nagrzewnicy. Podobno moze to być przekaźnik głowny ale gdzie go szukać? Czy to ten sam co od pompy paliwa?(komora silnika lewa strona),po jego wyjęciu kontrolki nadal świeca gaśnie tylko check engine.Dodam jeszcze ze kontrolki zapaliły się samoczynnie gdy auto stało w garazu a kluczyki były wyjęte ze stacyjki. Wczesniej nie było zadnych objawów. Calibra rocznik 90 Silnik C20NE 115km
Partnerem serwisu: fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.