Skocz do zawartości

CzarnyElo

Użytkownik
  • Zawartość

    40
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0

O CzarnyElo

Informacje o profilu

  • Płeć
    Nie powiem
  • Model
    Opel Corsa D
  • Silnik
    1.2 A12XER
  • Posiadasz LPG
    NIE

Ostatnie wizyty

1347 wyświetleń profilu
  1. Przyszło lusterko fotochromatyczne używane, jak nowe z tego samego rocznika od Corsy po lifcie za ciężkie 30zł... Podłączyłem i wszystko pięknie działa, czyli moje się zepsuło, a że Corsą jeździ żona to nawet nie zauważyła i nic nie powiedziała, ciekawe od jak dawno nie działa...? Dzięki za pomoc Adam!
  2. Zaraz to sprawdzę i dam znać, czy instalacja działa prawidłowo, jutro ma przyjść używane lusterko
  3. Czyli łopatologicznie na: PIN 1 będę miał cały czas napięcie po odpaleniu samochodu PIN 2 nie będzie napięcia nigdy PIN 3 pojawi się napięcie przy odpalonym aucie i otwarciu drzwi lub zapaleniu lampki wewnętrznej PIN 4 pojawi się napięcie w momencie wrzucenia biegu wstecznego ??
  4. Adam zrozum, że nie każdy jest elektrykiem i ma umiejętność czytania schematów elektrycznych... Dlatego piszę na forum, żeby mi ktoś pomógł przez napisanie co i gdzie jest, które przewody, piny itp. Czyli muszę pociągnąć przewody od lusterka z prawego słupka do lewego słupka, tam połączyć dwa lusterka i wpiąć się w sterowanie podgrzewania tylnej szyby gdzieś w lewym boczku + tam dołożyć jakiś bezpiecznik
  5. Adam czyli na jednym przewodzie powinno być napięcie, jeden jest nieczynny (odpowiada za ruch lewostronny) a 2 pozostałe to sterowanie i masa?
  6. Nie mam bezpiecznika, nie ma pinów w tym gnieździe, nie odkręcałem podstawy, żeby sprawdzić czy są jakieś wolne przewody, a jest taka możliwość to odkręcę? Gdzie znaleźć w kabinie blisko boczków przewody, które idą do podgrzewania tylnej szyby?
  7. mati czyli żeby lusterko działało to na dwóch pinach w kostce do lusterka powinienem mieć + napięcie?? 1, czy 4 jest od ścianki kostki? Teraz mnie zmyliłeś, może nie mam zasilania, a lusterko jest sprawne?
  8. Orientujecie się gdzie dokładnie w kabinie idzie wiązka zasilająca podgrzewanie tylnej szyby, żeby w nią najłatwiej wpiąć się z lusterkami bocznymi?
  9. OK, byłem sprawdzić i do lusterka dochodzą 4 przewody i na jednym, czwartym od krawędzi jest 14V, czyli instalacja jest OK, a strzelone lusterko? Kojarzysz tematy na forum, żeby te lusterka padały, psuły się?? U mnie chyba od początku nie działa, ani lampka dolna nie świeci, ani nie ściemnia.
  10. Bezpiecznik 7,5 od lusterka sprawny, więc do wymiany zapewne lusterko Jak sprawdzić sprawność samego lusterka? Jeżeli we wtyczce przy lusterku będzie dochodził prąd to nie zastanawiać się, tylko zamawiać używane na wymianę?
  11. Niestety nie ma pinów, więc na 100% nie ma też instalacji... Jak to najlepiej i bezpiecznie rozwiązać? Tak zupełnie przy okazji, czy lusterko fotochromatyczne ma osobny bezpiecznik, czy ten sam co czujniki światła/deszczu? Lusterko mi nie działa, nie ściemnia, natomiast czujniki śmigają
  12. Lipa... Nie mam nawet bezpiecznika nr 33, więc instalacji zapewne też nie ma Co radzicie, robić jak fabryka, czyli jakoś ciągnąć kable z drzwi do komory silnika i do tego bezpiecznika + przekaźnika obok, czy znaleźć gdzieś po drodze w drzwiach instalację zasilanie ogrzewania tylnej szyby i dać mocniejszy bezpiecznik, jako, że będą wpięte dwa układy? Foto:
  13. A jak myślicie jakbym trafił kompletne wiązki z wtyczkami od drzwi przednich z elektrycznymi i podgrzewanymi lusterkami to byłoby sporo więcej roboty, niż sztukowanie, dorabianie instalacji??
  14. Dzięki wielkie, jesteście bardzo pomocni, a ja jestem noga z elektryki Miałbym ostatnie pytanie, czy wiecie może gdzie ten przekaźnik się znajduje?
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.