Skocz do zawartości

olomonolo

Użytkownik
  • Zawartość

    28
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0

O olomonolo

Informacje o profilu

  • Płeć
    Nie powiem
  • Model
    Opel Meriva A
  • Silnik
    1.6 105KM
  • Posiadasz LPG
    NIE
  1. olomonolo

    Nie chciał zapalić

    Nie miały żadnej a mino to jeździł:) A na poważnie to świece były jak to świece, wziąć drucianką przeczyścić ustawić odstęp i wkręcić ale wymieniłem. Mechaniki powiedziały że nie ma sensu podpinać pod kompa bo jak jeździ to i tak nic nie wyjdzie, no nie wiem takie mechaniki. Tak mnie zastanawia czy zaczynające niedomagać ESP może mieć wpływ na odpalenie silnika (są takie zbieżności jak przeglądałem neta) w końcu ono ma wpływ też na zasilanie silnika. Tak napominam bo miałem ostatnio ... ni stąd ni zowąd podczas jazdy zaświeciło się ESP i już nie zgasło. Odpiąłem klemę z aku, zapiąłem, ręczne ustawienie kąta skrętu kierownicy i kontrolka zgasła. Zobaczymy na jak długo. Chciałem wypedałować błąd ale jest tylko jednostajne mruganie kontrolki (żółty samochodzik z kluczem na sztorc po środku) po 80-ciu takich samych mrugnięciach odpuściłem po drugim razie.
  2. olomonolo

    Nie chciał zapalić

    Mam większe rekordy na świecach i nie było problemu o którym piszę a krążącego w sieci pdf z instrukcją obsługi też posiadam. Kluczowe byłoby prawidłowe zinterpretowanie "kręci, kręci ale co jakiś czas się krztusi aż w końcu zapalił." To krztuszenie się to w końcu podawanie paliwa bo czymś kluczowym dla zapalenia silnika ten dźwięk był powodowany. Przejechałem ok 60 km w trasie i żadnych problemów żadnych zmian typowych dla padających cewek więc skłaniam się w kierunku poszukiwania problemów zasilania paliwem przekaźnik do pompy, ecu. Trzeba będzie jakaś diagnostykę odwiedzić, bo takie problemy zawsze powracają.
  3. Jak w temacie. Paliwo w baku jest, rozrusznik kręci (otwierałem klapę czy rozrusznik kręci silnikiem a nie sam), kontrolki świecą się tylko które mają przy uruchamianiu(olej, ładowanie) Ople tak mają że czasem trzeba z i 5 sekund kręcić żeby zapalił ale teraz to w ogóle nie chał zapalić. Dla zasady posprawdzałem czy w komorze silnika nic nie jest przerwane (kuna lubi w nim tylko matę wygłuszającą ale jednak) rozłączyłem złączyłem zasilanie do cewki zapłonowej, wyciągnąłem tę listwę i założyłem ponownie. Dalej nic. Rano idę odpalić, kręci, kręci ale co jakiś czas się krztusi aż w końcu zapalił. W odstępach co kilka godzin zapalałem go i zapala już normalnie () choć na początku jakiś taki dziwny odgłos klekotania daje, po ok. 10 sekundach ten odgłos znika, dodawanie gazu normalne odgłosy. Świece wg książki serwisowej mają 70 tyś. Ta cewka od świec bo to mi chodzi po głowie to może tak padać nie padać aż w końcu padnie bo na zdrowy rozum to powinna siąść i tyle. No takie numery to ja miałem ale z 126p.
  4. Padła cewka (nie ma obwodu więc TF albo uzwojenie), na sprzęgle nie widać śladów wysokiej temp (niebieskiej poświaty), troszkę bliżej środka osi wypolerowane a docisk odpowiednio w tym miejscu ma ciemny brud. Sprzęgiełko kompletne wymienione klima działa, tylko po jej wyłączeniu (i tylko jeżeli jechałem więc kręciłem silnik na obroty) słychać tak jakby coś delikatnie (cicho) tarło. Po włączeniu silnika tego dźwięku już nie ma.Tracza nie che całkowicie powrócić, dać mu czas na ułożenie, pasek za mocno naciągnięty czy co? No właśnie jaki jest zakres dla szczeliny dla spręzarki Delphi 13124750. 0.5mm mieści się w zakresie dla większości kompresorów. Chyba wszystko jasne miało być odstępu 0.5mm a jest 0.3mm a nawet mniej w niektórych miejscach na obwodzie. Na starym to miałem 0.55mm.
  5. A więc wlazłem pod samochód napięcie na kablu jest czyli wychodzi że sprzęgiełko.
  6. Witam, Jak w temacie jest tam 7.5A przedni sezon na nim przechodziła. Uzupełniana była 9 miesięcy temu. Wymieniłem bezpiecznik pochodziła tydzień i znowu padł bezpiecznik. Gdy jest włączona nie widzę żadnej różnicy w odgłosach, wydajności w chłodzeniu. Dać mocniejszy chyba nie ma sensu żeby jaki dym z tego nie wyszedł czy próbować 8A.
  7. olomonolo

    Opel Meriva I autoreset małego licznika

    Bo te oszczędności w pamięci jako osobie w temacie te max 2000 km z podziałką co 100 metrów mi tu nie pasuje do czegokolwiek w dzisiejszych czasach (gdzieś tam nawet kluczyki czy wentylki opon pamiętają przebieg). Ok temat zamykamy bo ten model tak ma i tego nie zmienimy. Pozdro
  8. olomonolo

    Opel Meriva I autoreset małego licznika

    A co ty myślisz że stan licznika to utrzymywany jest na koralach liczydła? do Irek Wiesz może faktycznie że przy 2 tys. po prostu koncentruję się na jeździe i wiem że było 1700 z kawałkiem i za chwilę 0 a ile kilosów zrobiłem ... no waśnie nie wiem przez to absurdalne ograniczenie.
  9. olomonolo

    Opel Meriva I autoreset małego licznika

    To i tak jakis dziwoląg od "przyjaciół" zza Odry bo 2 tyś to nijak się ma do przepełnienia akumulatora liczb jakiejkolwiek wielkości (oczywiście nie mam na myśli 1 bajta).
  10. Witam, przy ok 1700 km na małym liczniku następuje samoczynny reset do 0. Za pierwszym razem nie możliwe żebym dotkną tego cycka do resetu bo cały czas byłem w długiej trasie. No ale po powrocie przestałem używać małego licznika do kontroli spalania zostawiłem co się będzie działo no i gdzies w okolicach ponad 1700km znowy wskoczyło mi na 0. Ach ta nowoczesność że jak się jedzi w trasę na kilka tys. km. trzeba zabierać kartkę i długopis. Czy ten model tak ma?
  11. Daj link do tego samostartu bo co znalazłem to do gaźnika, może chodzi o różne preparaty. W dawnych czasach używałem do tego denaturatu tj. do rozruchu na silnym mrozie, lało się w gardziel gaźnika i palił jak złoto.
  12. Podniosę temat bo mam podobnie z drobną różnicą ten pssssst pojawia się w momencie dodawania gazu z obrotów jałowych i znika obojętnie czy na postoju na luzie czy podczas zmiany biegów w trasie. Na samym początku odgłos pojawiał się tylko podczas jazdy na obciążonym silniku a na luzie przy dodawaniu gazu nie występował. Świst powstanie również podczas jazdy (obroty w okolicach 2 tys.) jeżeli delikatnie puszczę i dodam gaz. Nie odczułem spadku mocy silnika. Przy otwartych szybach słychać go dobrze inaczej trzeba się mocno wsłuchiwać. Jest podobny wątek gdzie powodem była przepustnica. Ten dźwięk zauważyłem po wymianie filtra powietrza. Rozkręciłem założyłem ponownie, podkręcałem wkręty w klapie pudła, opaski na rurze dolotu i dalej sobie psssssssytnie. Tak sobie myślę, czyżby stary filtr a nowy miał tak duże różnice w oporze powierza które by powodowały inne wartości początkowe ciśnienia w dolocie podczas dodawania gazu skąd ten świst bo mimo wszystko gdzieś wtedy zaczyna zasysać lew powietrze no i czy można z tym żyć. Meriva Z16XEP 1.6 105 KM Twinport
  13. Jak to co daje... tłumi rezonans. Przeczytaj dokładnie co napisałem w moim pierwszym wpisie, wszystko było nowe (oprócz zacisków) a huczenie zaczęło się po wymianie tłoczków. Skąd syf po kilku dniach jazdy? Nic nie blokowało bo tracze były zimne. Zresztą wielokrotnie klocki były wyciagane a zaciski czyszczone i nic aż do czasu posmarowania. Klocki które mam są z niższej półki praktycznie pozbawione są na zewnątrz warstwy która ma spełnić to co napisałem w pierwszym zdaniu. Zobacz jak wyciagniesz klocka to wytopione na niej jest odbicie cylinderka.
  14. olomonolo

    Obrotomierz zaniża obroty

    Dodam jeszcze że gdy wskazówka będzie zaniżać obroty to się w ogóle nie podnosi przy włączeniu zapłonu a powinna tak na milimetr. Natomiast gdy obrotomierz działa w trybie zaniżania wskazań przy wyłączaniu zapłonu wskazówka trzy razy uderza (skacze tak po 2-3 mm) o patyczek wspierający na pozycji 0.
  15. U mnie huczenie przy skręcaniu było spowodowane ... klockiem. Smar miedzy klocka i tłoczek załatwił sprawę ale fachowców się temu wcześniej naprzyglądało że ho ho.
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.