Skocz do zawartości

Cesc93

Użytkownik
  • Zawartość

    3
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0

O Cesc93

Informacje o profilu

  • Płeć
    Nie powiem
  • Model
    Nie Opel
  • Posiadasz LPG
    NIE
  1. Cesc93

    Wieczny problem z czujnikiem ciśnienia

    Dzięki za odpowiedź, Co do strony Dixi-Car, tak, czytałem, ale w ogóle mnie nie dotyczy, bo jak wspominałem w swojej wypowiedzi, mam ten układ w jakiejś ubogiej wersji i w ogóle nie pokazuje mi dokładnego ciśnienia w poszczególnych kołach. Co do drugiego odnośnika, rzeczywiście, posiadam na desce przycisk DDS i służy on do resetowania systemu, bo już wielokrotnie go używałem, jednak zawsze po resecie za jakiś czas znów pokazuje się ten piktogram na zegarach, a po trzeciej próbie ikonka miga za każdym uruchomieniem silnika jakiś czas, a potem zaczyna się świecić, czyli tak jakby już system informował o awarii. Co do pytania, powiem szczerze, że nie sprawdzałem, jednak nie sądzę, żeby to było przyczyną z tego powodu, że chyba w ASO (jedna wizyta była w lipcu, a druga teraz 1 października) by skumali, że jest jakaś nieszczelność na oponie, tym bardziej, że sami kiedyś znaleźli jakiegoś gwoździa podczas przeglądu (i ciekawe, że jak jeździłem z tym gwoździem, żadnego monitu o ubytku nie było). Poza tym jeździłem z ikonką ok. 1,5 miesiąca i wizualnie nie zauważyłem, żeby powietrza gdzieś ubywało.
  2. Witam, Postaram się opisać swój problem w skrócie. Mam Corsę D 1.2 86 KM 2014 rok. Niestety, bardzo życie w tym samochodzie uprzykrza, no właśnie, nie wiadomo nawet jak to nazwać, bo facet w ASO powiedział mi niedawno, że ten samochód nie ma czujników w kołach, tylko jakiś tam moduł co kontroluje ciśnienie w układzie, nazwijmy jednak, że chodzi o TPMS. Posiadam ten system chyba pasywny, tzn. nie mam możliwości podejrzenia na komputerze pokładowym ciśnienia w każdym kole, tylko mam ikonkę na zegarach. Podczas odbioru samochodu facet z salonu powiedział, że po czasie może się pojawić symbol tego czujnika, ale wystarczy do nich podjechać, oni go skalibrują (wtedy jeszcze za darmo) i po sprawie. Rzeczywiście tak było, po jakichś 15 tysiącach pojawiła się pierwszy raz, na serwisie skasowali. Potem pojawiała się znowu, tak z raz na pół roku, to mechanicy w ASO twierdzili, że ubyło powietrza w oponach, uzupełnili je i było ok. Jednak czujnik coraz częściej zaczął zgłaszać błąd. Tydzień temu znowu byłem w serwisie i tym razem wzięli prawie 200 złotych za programowanie tego układu. Myślę no ok, skoro biorą tyle kasy to może wreszcie będzie spokój. Nie zgadniecie co się dziś stało... Z rana odpalam samochód i wita mnie ten wredny pomarańczowy wykrzyknik. Już naprawdę mam tego serdecznie dość. Czy ktoś z Was wie skąd może brać się ten problem? Czy też macie takie przeboje w swoich samochodach? Bardzo proszę o radę, bo już naprawdę ta sytuacja mnie załamuje. Pozdrawiam, Michał
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.