Skocz do zawartości

JaculaBRD

Użytkownik
  • Zawartość

    6
  • Rejestracja

  • Ostatnia wizyta

Zawartość dodana przez JaculaBRD

  1. Witam mam pewien problem-w agili 2006r. Co może być przyczyną słabej siły nadmuchu zaznaczam ,że nie posiadam filtra kabinowego(został wyjęty ale jego nieobecność nie powinna rzutować na prace układu)sterowanie kierunkowe układem działa prawidłowo,ustawienie siły nadmuchu także.Po rozebraniu konsoli środkowej stwierdziłem że pod deską rozdzielczą na wysokości nawiewu na przednią szybe znajduje się kawałek -wydaje mi się- maty wygłuszającej.Czy tak powinno być??Co zrobić Czekam na sugestie i pozdrawiam
  2. JaculaBRD

    CDTI Nie odpala na ciepłym silniku

    Skoro pod ABS odpada to trzeba spróbować pod skrzynie tylko jak??Może któryś z bezpiecznik jest od licznika [ Dodano: Czw Maj 27, 2010 21:53 ] Witam Odpowiedź dla ciekawskich-Podłączyłem się pod ABS i jest wszystko git-ABS działa wspomaganie także jeździ się tak samo jak przed ingerencją w układ.Koszt imprezy 150pln ile się trzeba nakręcić żeby uczciwie zarobić Pozdrawiam
  3. Witam jak w temacie .Auto z 2006r przebieg 120000km silnik 1300cdti po wymianie rozrządu pojawił sie ten problem-mianowicie auto odpala normalnie ,po jakimś czasie ale nie zawsze zapala się kontrolka samochodzika z kluczykiem(w/g instrukji immobiliser).Silnik pracuje ładnie jedynym dziwnym zjawiskiem jest dziwny szum,stukotanie cykanie z okolic alternatora (wymieniony na nowy 6 m-cy temu)Ale alternator ładuje ideealnie.Gdy silnik osiągnie temperature i jak go zgasze to już nie ma możliwości odpalenia-chyba że wystygnie.Wymienilem kpl rozrząd-łańcuch,napinacz,2x ślizg 2x koła zębate uszczelka obudowy osłony rozrządu,filtr oleju,paliwa,powietrza,płyn chłodzący,pompa wody,napinacz paska alternatora i akumulator.Co to może być?? xxxxxxx! regulamin 3.1 /zbyszek670 przesunąłem temat do odpowiedniego działu/zbyszek670
  4. JaculaBRD

    CDTI Nie odpala na ciepłym silniku

    Bąk-jest urządzeniem umożliwiającym satrzymaniue licznika km w trakcie jazdy ,lub nabijania kilometrów w trakcie postoju.Wiem że mozna podłączyć go pod czujnik ABSu lub bezpośrednio pod skrzynie biegów ino jak??
  5. JaculaBRD

    CDTI Nie odpala na ciepłym silniku

    Achtung Agila działa-przyczyną był błąd (niepamiętam nr.)ale po resecie na kompie i wymianie alternatora jest już git.Ciekawe kiedy dwumas się skończy bo już sprzęgło ledwo ledwo bierze.I jeszcze jedno pytanie-pod co podpiąć bąka??
  6. JaculaBRD

    CDTI Nie odpala na ciepłym silniku

    Wydaje mi się że tak-jak by był źle złożomy to by wogóle nie palił-chyba??Auto tydzień stało u mechaników i tylko raz im się udało nie odpalić Mi jednak udaje się to za każdym razem.Po sprawdzeniu na kompie -zapalająca się kontrolka immobilaisera- stwierdzono błąd podgrzewaczy swiecy żarowej-o ile taki błąd istnieje.Sam już nie wiem co jest??Gdzie szukać przyczyny
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.