Skocz do zawartości

maro240

Użytkownik
  • Zawartość

    3
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0

O maro240

Informacje o profilu

  • Model
    Opel Antara
  • Silnik
    2.0 CDTI
  1. W woli wyjaśnienia tematu do końca Popenciusz dzięki za zainteresowanie tematem jeszcze raz choć usterka już jest zdiagnozowana i nie jest to przestawienie indeksów czy podmiana radia . Z twoją sugestią udałem się do salonu OPLA gdyż mam porostu bliżej i po 3 godzonej walce " fachowców " w OPLU poddali się zmieniając indeksy podmieniając sterowniki itp. nic nie wymyślili , co najlepsze właśnie w tym serwisie dowiedziałem się że w okolicy jest szpeniu od elektryki samochodowej , do którego podjechałem i usterkę wykrył w 30 sekund. Okazało się że mam zepsute( zapieczone) o dziwo wszystkie 4 głośniki ( nie będę operował dokładnie technicznymi zwrotami jakimi mnie raczył ten gość ) ale okazało się że wewnątrz głośnika idzie taki metalowy czpień zakończony magnesem który to element jest przyklejony fabrycznie na stałe do reszty głośnika i utrzymuje ten czpień w środku membrany co powoduje jej ruch tj drgania ( basy) . U mnie te dwa elementy zostały rozwarstwione powodując że trzpień blokuje membranę powodując że nie może ona drgać i dlatego nie wydobywają się bassy . Po podpięciu innego głośnika wszystko jest ok. Ten koleś powiedział mi że raz tylko widział taką sytuację i nie umiał mi wytłumaczyć dlaczego tak się stało sugestie miał trzy pierwsza wada fabryczna druga duże napięcie a trzecia to doszczętnie rozbity samochód i uszkodzenie mechaniczne ( z takim on się spotkał) , Samochód mam salon Polska od I właściciela z pełnym przeglądem przed sprzedażowym( stan techniczny ,lakier i komp) wiec to ostatnie odpada ( chyba : ) ) .Tak wiec taka dziwna sytuacja spędzała mi sen z powiek przez jakiś czas dobrze że już wszystko ok pozdrawiam .
  2. dzięki za zainteresowanie i choć do Warszawy mam trochę to daj namiar do siebie (jakie to okolice W-wy ) może będę przejazdem to byśmy się umówili
  3. Witam jestem od niedawna posiadaczem Opla Antary 2008 roku wyposażonej w seryjne radio CD 30 mp3 ,od początku zauważyłem że radio gra bardzo słabo, tz. brak basów jakość a dźwięku daje wiele do życzenia .Rozważałem zakup nowego radia lecz ostatnio podmieniłem radio na seryjne z Vectry C CD 70 , okazało się że oba radia w Vectrze grają dobrze a w Antarze jakość dźwięku z obu radioodbiorników jest okropna podczas podbijania basów ustawiając je nawet na +12 nic się nie dzieje tak jakby basów wcale nie było . W atarze mam nagłośnienie oryginalne i powstał problem co może być tego przyczyną . Czy może posiada ona jakiś wzmacniacz który uległ awarii czy jakieś inne sugestie . Może ma ktoś podobny problem proszę o rady .
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.