Skocz do zawartości

freestylee71

Użytkownik
  • Liczba zawartości

    10
  • Rejestracja

  • Ostatnia wizyta

  • Wygrane w rankingu

    1

Zawartość dodana przez freestylee71

  1. Dla potomnych jakby ktoś miał taki sam problem,wymiana pompy wtryskowej na używaną i danie tego do serwisu który zajmuje się naprawami Diesla na wymianę i jej ustawienie tylko bez jej sprawdzania w jakim jest stanie -Okazało się że auto odżyło i odzyskało moc i nie szarpie!!!!! Pozdrawiam
  2. Dziękuję za wasze podpowiedzi,Auto umówione do serwisu Diesla w Bytomiu zobaczymy czy wymiana pompy faktycznie wyeliminuje problemy z nią. Odezwę się za jakiś czas co i jak. Jeszcze raz dziękuję za pomoc.
  3. Ok było auto u mechanika na wymianę pompy niestety nie udało mu się jej wymienić tzn nie miał jak ustawić ""nowej"" i nie podjął się ostatecznie (nie każdy musi rozumiem) ,Czy mógłby mi ktoś powiedzieć ew gdzie w Mazowieckim ew.Śląskim podjąłby się wymiany z jej poprawnym ustawieniem ? Ps- kolejny mechanik potwierdził po przejechaniu się nią że coś jest z ciśnieniem paliwa/zaworem wydatku. (błędów nie ma w rzeczywistych parametrach ani zapisanych nic poprostu)
  4. Dziś odpiłem przepławkę i jest lepiej,Czy mamy kogoś tutaj z Mazowieckiego kto były w stanie podłożyć na sztukę swój ?
  5. Dodatek nie pomógł nic ,a w zasadzie jest jeszcze gorzej teraz. W czasie jazdy teraz wywala 0400 błąd od EGR który jest zaślepiony hmmmmm co myślicie ?
  6. Witam,mam pytanie ponieważ wszystko wskazuje na moją uszkodzoną pompę (ew czujniki na niej znajdujące się) to mam pytanie do was za co odpowiadają lub od czego są czujniki zaznaczone na zdjęciu ??
  7. Zalałem na pół baku cały preparat STP do wtrysków zobaczymy co będzie za X km narazie 80 km trochę lepiej.
  8. Tego faktycznie nie sprawdził ,EGR zaślepiony, Dobrze postaram się poczyścić w jakiś sposób pompę i wtryski pytanie czy mamy tu na forum kogoś kto by wymienił pompę wtryskową na używaną sprawną.
  9. Tak,gość który mi sprawdzał ogarnia trochę ople,i wszystkie czujniki,przepływka ok ,błędów brak... sił już mi brak do niej
  10. Witam na forum ,mamy problem z Corsą C 1.7 Di 2001.r teścia a mianowicie od samego kupna nie chodziła jak powinna. Do rzeczy auto po nocy do czasu zagrzania przerywało,dławi się,słychać takie dziwne jak na diesla terkotanie. Po nagrzaniu ustępowało a teraz w zasadzie nie da sie jechać więcej niż 110km/h bo szarpie autem , Czujnik położenia wału wymieniony bo był błąd z nim związany i błędów brak narazie. Auto było u 6 U 6 MECHANIKÓW którzy pompa,sterownik,i tak w kółko auto miało teoretycznie podmieniany sterownik pompy wtryskowej sztuk dwie i tak samo chodzi jak chodziła... Świece żarowe nawet nowe są bo pierwsze to wymienili... Rozrząd,oleje filtry wszystko zostało zrobione po kupnie a auto nadal więcej stoi niż jeździ i tak pół roku już.. Zbiornik czyszczony 2.5 cm gruzu/mułu/szlamu było na sitku (sprawdźcie swoje) Pssst Wczoraj dostała sterownik pompy nadal bez zmian Podpinany wczoraj pod Op-Com'a nic nie wykazał wszystko w normie... Dodam że dostała kiedyś dodatek do paliwa i to jej pomogło do czasu skończenia się dodatku Dodaję film jak auto sobie pracuje na zimnym na ciepłym przerywa tak gdzieś przy 2.5-3 tyś powyżej idzie ok.
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.