Skocz do zawartości

waldek79

Użytkownik
  • Liczba zawartości

    6
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0

O waldek79

Informacje o profilu

  • Model
    Opel Astra I
  • Silnik
    1.6 8V
  • Nadwozie
    kombi
  • Posiadasz LPG
    TAK
  1. sprawdziłem dalej świeci i dalej nie pali dzięki kolego za schemat powiem szczerze że w tracie poszukiwań przekażnika doszłem do przekaznika przy komputerze i niewiem czemu gdy do jednych kabli dałem plus po stacyjce choć stały prąd był to wszystko wruciło do normy kontrolka silnika się zapaliła i asterka odpaliła
  2. dzięki za link ale powiem szczerze że jak spiąłem pin 5 i 6 nic nie mrugało tak jak by nie działało ale świeci się kontrolka od ręcznego hamulca chociaż nie jest zaciągnięty
  3. Panowie jak to się robi na to zworkę mogę jakiś sposób bo nie wiem z góry dzięki
  4. Witam ponowie kolego powiem ci szczerze że teraz kontrolka silnik pomarańczowa własnie się nie świeci a wcześniej się zapalała nawet w czasie jazdy wcześniej się potrafiła zapalić to wystarczyło zgasić silnik i ponownie uruchomić a silnik to jest taki jak na foto
  5. Witam ale moja asterka ma taką cewkę i na tych pinach niema prądu nawet na czujniku położenia wału się nie wyświetla tylko że moja asterka ma imo pod stacyjko simens K-409-42 symbol EE może on odciął zapłon tylko nie wiem jak go namierzyć jego miejsce wpięcia do instalacji
  6. Witam wszystkich miłośników owej motoryzacji powstał u mnie problem taki że w czasie jazdy zabrakło iskry . wymieniłem już nawet czujnik położenia wału i cewkę , odciełem nawet alarm i dalej nic , może ktoś miał już taki problem może jakiś schemat jak napięcie ma iść na zapłon pozdrawiam i czekam na informację ,pomużcie
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.