Skocz do zawartości

johndoe

Użytkownik
  • Zawartość

    3
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0

O johndoe

Informacje o profilu

  • Model
    Opel Calibra
  • Silnik
    2.0 8V 115KM
  • Posiadasz LPG
    NIE
  1. johndoe

    Opel Calibra - usunięcie immobilisera

    Tak myślałem i tak też zrobiłem, sterownik wymieniony, na ten z identyczną liczbą pinów, u mnie akurat były trzy rzędy. Oczywiście pętla immo z czystym sumieniem odpięta i o dziwo nawet silnik zaczął pracować bardziej "stabilnie". Żona zadowolona, bo w końcu kontrolka nie miga, ani nie trzeba dziesięć razy kręcić kluczykiem w stacyjce z nadzieją, że w końcu załapie A dla mnie jeden problem z głowy przy późniejszych zmaganiach remontowo-renowacyjnych Oczywiście drogi Gawlaku, dla Ciebie czy dla mnie może to być logiczne. Ale nie bądźmy samolubni, bo nie każdy kto będzie to później czytał szukając rozwiązania podobnego problemu musi mieć pojęcie o mechanice, czy w tym przypadku elektromechanice, aby polegać tylko na czystej logice Temat chyba wart pozostawienia dla "potomnych" Bardzo dziękuję za pomoc w rozwiązaniu problemu i oczywiście reputacja w górę dla każdego z Panów Pozdrawiam serdecznie
  2. johndoe

    Opel Calibra - usunięcie immobilisera

    Dziękuję bardzo za odpowiedź i pomoc, wiem już w takim razie jak ugryźć ten temat. Mam tylko jeszcze jedno pytanie, gdyż znalazłem dwa rodzaje sterowników od omegi A: Bosch 0 261 200 368 - GM 90 351 650 GG, który ma trzy rzędy pinów w gnieździe oraz Bosch 0 261 200 100 - GM 90 233 741 FB, który ma dwa rzędy pinów w gnieździe, oba oczywiście do tegoż silnika - C20NE. Czy jest zatem różnica i trzeba będzie zmieniać wiązkę, czy poprostu wybrać ten który będzie pasował pod istniejącą wtyczkę?
  3. Na wstępie witam serdecznie wszystkich forumowiczów i życzę najlepszego w nowym roku. Ale przejdźmy do meritum sprawy, zakupiłem niedawno dla żony ww. auto i pojawił się problem, otóż zabezpieczenie pojazdu, czyli wspomniany immobiliser nie działa jak powinien, a mianowicie czasem załączy, czasem nie załączy, wyskakują co rusz błędy immo. Myślałem, że jest to związane z kluczykiem, więc wyciągnąłem z niego kostkę i podkleiłem pod pętlę immo, ale problem niestety nadal występuje. W związku z tym, iż przymierzam się do remontu auta, a zmiany będą dotyczyć również instalacji chciałbym zapytać jak usunąć przy okazji fabryczny immo z tegoż auta tak, żeby żona nie miała z nim więcej problemów. Znalazłem w internecie jakieś emulatory itd., ale chciałbym wyrzucić tę instalację całkowicie, gdyż zamierzam wrzucić zabezpieczenia niefabryczne, a co za tym idzie oryginalne immo będzie zbędne. Proszę o pomoc, być może ktoś będzie w stanie mi pomóc w rozwiązaniu tego problemu, gdyż nigdzie na forach nie znalazłem konkretnych odpowiedzi. Chciałbym się dowiedzieć co trzeba "wypruć", co odłączyć itd. Bardzo proszę również o poważne potraktowanie tematu, bez uszczypliwych komentarzy typu "nie pomagamy początkującym złodziejom" itd. Każdy złodziej potrafi przejść to "zabezpieczenie" w ciągu 3 minut, więc nie przesadzajmy. Jednak jeśli ktoś boi się podjąć temat na forum, proszę o wiadomość na priv. Pozdrawiam
Partnerem serwisu: fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.