Skocz do zawartości

Mokka14

Użytkownik
  • Zawartość

    2
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0

O Mokka14

Informacje o profilu

  • Model
    Opel Mokka
  • Silnik
    1.4 140KM
  • Posiadasz LPG
    TAK
  1. Dzięki wszystkim za odpowiedzi. Faktycznie, coś w tym jest. Powiniennem był to sprawdzić od razu, ale dzisiaj patrzę - na biegu jałowym (gdzieś pomiędzy 500 a 1000 obrotów) światła przygasają podczas puszczania sprzęgła. Wystarczy minimalnie dodać gazu żeby dobić do 1000 obrotów i problem znika. Tak, czy inaczej irytujące to (przynajmniej dla mnie). Oczywiście - to nie 2 czy 3 litry, ale w yarisie jest 1l i nie ma takiego efektu Inna sprawa, że elektryki i automatyki jest tam pewnie połowa albo i mniej niż w mocce... No nic, jak coś jeszcze zidentyfikuje z alternatorem albo aku to dopiszę to tego wątku, może komuś jeszcze się przyda.
  2. Witam wszystkich, Od ponad 4 miesięcy jestem użytkownikiem nowej mokki 1.4 140KM benzyna, przejechane ponad 5 tys km. Zaobserwowałem następujące zjawisko i chciałem zapytać, czy ktoś jeszcze ma podobne objawy. Otóż przygasają mi na ułamek sekundy światła podczas puszczania sprzęgła na postoju. Nie da się tego zauważyć podczas jazdy, natomiast widać za każdym razem stojąc w korku i podjeżdzając co chwilę o 2 metry do przodu. Wydaje mi się, że nie ma takiego objawu na zimnym silniku, natomiast występuje za każdym razem na rozgrzanym. Taki sam efekt jest jak podciągne 2 szyby na raz (przy jednej na raz przygasają minimalnie mniej). Rozumiem, że pobór mocy może być duży przy mocnych silniczkach podnośników i wysoki prąd itd ale coś takiego? Też nigdy wcześniej nie widziałem... Nie jestem ani mechanikiem ani specjalistą, ale jeździłem w życiu kilkoma samochodami zaczynając od micry, poprzez sienę, felicję, yarisa, golfa, 407, astrę gtc, hondę civic i inne i NIGDY czegoś podobnego nie widziałem. Pojechałem do ASO - powiedzieli, że to normalne bo, jest niska temperatura teraz, "ten model tak ma" i bla bla bla. Zastanawiam się, czy chcą mnie zbyć i uniknąć naprawy czegoś na gwarancji? Ktoś zaobserwował podobne efekty? Może ktoś ma jakieś pomysły? Drugi problem jaki mam (albo tylko moja paranoja) to sprzęgło - też od niedawna zacząłem zauważać. Objawy są takie jakbym nie mógł wyczuć sprzęgła (tak jakby łapało raz wyżej raz niżej). Mimo, że operuję sprzęgłem i gazem zawsze w ten sam sposób (sami wiecie - po pierwsze jak sie raz wyczuje to już się wie, po drugie - człowiek się przyzwyczaja) to mam efekty jakby ślizgającego się sprzęgła... Może to tylko moja paranoja, albo się po prostu starzeję... Nie wiem też, czy ma to związek z pierwszym problemem. Z góry dzięki za wszystkie wypowiedzi. Pozdrawiam,
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.