Skocz do zawartości

_EasyNick_

Forumowicz
  • Liczba zawartości

    210
  • Rejestracja

  • Ostatnia wizyta

Zawartość dodana przez _EasyNick_

  1. Siemka co do przełączników szyb to tez miałem problemy. Od kierowcy mogłem otworzyć ale już nie zamkłem ,od pasażera kompletnie nic. Jest możliwość rozebrania przełącznika choć nie jest to proste. Po wyczyszczeniu blaszki i minimalnym jej zgięciu wszystko zaczęło pracować prawidłowo. Pozdrawiam
  2. Siema. Na moje oko myślę że lepiej jest podłączyć bezpośrednio do kabli w drzwiach. Sam moduł schować w kokpicie pod klapką z lewej. Migające migacze odpuściłem z lenistwa a dźwięk siłowników robi swoje na ~10m.;D
  3. Dzisiaj z rana dałem popalić tym dolnym, ale efekt jest dalej ten sam . Czyli podpada mi ten który odpowiada za przednie prawe koło, bo przy module ABS 3 para odpowiadająca za nie miała za niską rezystancję . a taka w 3 pozostałych Czyż źle myślę Pany i który to zawór Tutaj temperatura 7 st + mogę się pobawić
  4. Dobrze wiedzieć, jutro rano jeszcze popykam dolnymi i może zacznie działać prawidłowo Dzięki chłopaki za pomoc, Harnaś sorry za molestowanie telefoniczne , Rafał really good job. Jak coś zdam relację co i jak . Pozdrawiam.
  5. Bezpieczniki dobre , zawory też sprawdzałem tylko te 2 u góry, czy te 2 pod spodem pompy też są od ABS Byłem się teraz ponownie przejechać i po trzech odpaleniach nie działał po czwartym zaskoczył , ale padł po pierwszym hamowaniu i po ponownym rozruchu było dobrze przez ~ 10 hamowań. ABS to najsłabszy punkt Sinterek ale muszę to ogarnąć.
  6. Jest dobrze Rafałku i podziękowania dla użytkownika ZETOXXX lecz nie do końca. Ponownie popstrykałem zaworami i ABS się tym razem załączył (charakterystyczne żęcholenie pod maską zaraz po odpaleniu) Problem w tym że zaraz po hamowaniu pod maską pstryknięcie i ponownie ABS-u nie ma. Zgasiłem samochód i odpaliłem ABS wrócił . Jak myślicie może być uwalony lub zabrudzony któryś z nich
  7. Na styku nr 30 jest 11,88v bez zapł. Edit: Po zapł. na styku 87 jest 2v a na styku 85 12v
  8. No to ja mam 0v bez zapłonu a 2v po zapłonie. Dzięki za zmierzenie Rafał Tylko teraz co dalej . Kostkę sprawdzałem koło pompy abs jako pierwszą i potraktowałem kontaktem . edit: rozumiem że przekaźnik wychodzi w moją stronę czy trzeba go wpychać
  9. Tego przekaźnika za cholerę nie mogę wytargać . Pomiarów na samym sterowniku nie robiłem tylko na kostce,ale lecę zrobić na samym sterowniku. . Jeszcze sprawdzałem na bezpiecznikach czy to napięcie 2V tak powinno wyglądać
  10. Siema. Od dwóch dni walczę z ABS . Robię pomiary i takie wyniki: -na wtyczce bez zapłonu czy jest podłączona czy nie jest tak samo na wszystkich kołach -dopiero podłączony z zapłonem pokazuje takie wartości: a na 3 parze pokazuje : co dziwne na wtyczkach od czujników rezystancja wynosi 00.9 kOm a na kablach prowadzących do nadkoli 40 kOm . Być może źle robię te pomiary i wyprowadzicie mnie z błędu Jeszcze jedno. W wtyczkach obu przednich kół rezystancja wynosi 00.9 kOm ,po przekręceniu kołami się zmienia z czego wychodzi że czujniki działają ? Jeśli macie jakieś pomysły to dawać zależy mi na czasie jutro w trasę a ABS-u nie ma
  11. Próbuj pod awaryjne zobacz na ktorym kablu w wlaczniku pojawia się plus, jesli masz centralke podłączona na sterowanie plusem oczywiście ,ale nie wiem czy nie będzie problemu przy zamykaniu samochodu na awaryjnych. Muszą się wypowiedzieć fachowcy. Do kabli od migaczy tylko przez diody.
  12. To schemat według którego podłączyłem. Sterownik: -pomarańczowe aut -dwa żółte do + -biały i biało czarny impuls do siłownika Po lewej -czarny czerwony wiadomo -brązowe do kierunków, pod kierownicą w wiązce idą dwa niebieskie za nie odpowiadające (upewnij się miernikiem) Sterownik musi być na zworce 0,5 sek. Podłączenie do siłownika: W tej wiązce idą dwa kable czarne i dwa biało czarne . Jedna parka odpowiada za sterowanie siłownikiem (czrny i biało czrny) Przy zamykaniu auta od środka przełącznikiem będzie pojawiał się impuls i też miernik i musisz obczaić który za co odpowiada. Ot cała filozofia. Pokazałem na ile pozwala mi moja wiedza (nigdy nic nie robiłem przy elektryce ) więc nie przyjmuję żadnej krytyki. Pozdro
  13. Witam. Ja podobne objawy miałem przez łącznik elastyczny tłumika z tym że na odwrót, na jałowym waliło i trzęsło a wyżej było tylko delikatnie słychać. Teraz jest wymieniony i błoga cisza. Może zwróć uwagę też na to. Na początku myślałem że kat opadł, ale jak się położyłem pod spodem i przypierniczyłem koło łącznika wszystko było jasne. Pozdrawiam.
  14. 50 zł. Miałem możliwość kupienia ori centralki z pilotem. ale z pilota wyleciał po otwarciu jakiś element elektroniczny. Suma naprawy i kupna przekroczyła by na pewno te kwotę więc po co .
  15. Sterownik założony Nawet dla człowieka który nie zna się na elektryce samochodowej a ma miernik, okazało się to banalnie proste. Kupiłem takie coś Podłączyłem do siłownika w drzwiach kierowcy i po problemie. Pozdrawiam.
  16. Witam uszkodzony jest przełącznik pasażera. ja mam 2 i jak założę jeden z nich to objaw jest ten sam że od kierowcy otworzę ale nie zamknę. Jak wsadzę drugi to działa prawidłowo. Pozdrawiam
  17. Witam Zakładam temat ponieważ nie znam się na elektryce a chciałbym założyć sterowanie centralnego zamka z pilota. Wiem ze dla kogoś kto ma podstawowe pojęcie o elektryce jest to banalne i pomyśli chłopie to jest proste zrób sobie sam, ale jeszcze nigdy tego nie robiłem więc pytam . Koszt jest niski około 40-60 zł a podgrzewanie kluczyka czy wieczne psikanie odmrażacza do zamka zimą jakoś mnie nie pociąga Pytanie do użytkowników: Może ktoś już zakładał, lub chce założyć i ma pojęcie jak to zrobić podzielił by się swoim doświadczeniem. Interesuje mnie najprostszy sterownik który tylko otwiera i zamyka bez zbędnych bajerów. Pozdrawiam.
  18. Dziękuję za rzeczową odpowiedź Być może kiedyś nasunie się takie pytanie innemu użytkownikowi . Pozdrawiam
  19. Dzięki za odp. można zamknąć trochę mnie to zaciekawiło ze względu na to że w innych samochodach tego zjawiska nie zaobserwowałem.
  20. Przepraszam Harnaś ale się narażę . Twoja wypowiedz mnie nie usatysfakcjonowała. Odp zabrzmiała jak mojego byłego mechanika od pierwszego samochodu fiata125p "Tak ma być" Jak strzelisz focha to ja też : COOL : . Najbardziej chodzi mi o te zasysanie korka wlewu i wypychanie za razem. Czy tak jest w każdym silniku tego typu. Mam nadzieje że przyjmiesz tego posta z przymrużeniem oka.
  21. Witam ponownie. Pytanie brzmi czy tak to powinno wyglądać ?? Czy jest to związane z tym że dół silnika i pokrywa zaworów są połączone odmą ?? Jeżeli nie to co może być powodem ?? Pryskający olej jest z kręcącego się wałka, ponieważ nie ma nad klawiaturą osłony zabezpieczającej tym jak się domyślam.
  22. Kabel jest przypięty opaskami na wysokości pokrywy rozrządu i potem leci w dół do gumy grodzi także Easy
  23. Nie mówiłem/pokazywałem gdzie jest Wycieraczki dla kabla nie groźne
  24. Dzięki za uwagę o wycieraczkach nie pomyślałem lecę sprawdzić. Kable dałem pod plastikami od strony żony myślę że nic im nie będzie.
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.