Skocz do zawartości

volverinne27

Użytkownik
  • Liczba zawartości

    11
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0

O volverinne27

Informacje o profilu

  • Model
    Opel Meriva A
  • Silnik
    1.6 16V 105KM
  • Posiadasz LPG
    TAK
  1. Ok tylko powiedz kolego jak wyciągnąć ten panel? trzeba wyciągnąć radio? pytam bo jestem trochę laikiem ale chętnym do nauki : SMILE : może ktoś ma jakiś filmik jak wyciągnąć ten panel? lub jakąś instrukcje jak krok po kroku to zrobić?
  2. Witam wszystkich użytkowników, szukałem na forum ale nie znalazłem nic. Jeżeli temat już był to proszę o link. W mojej Merivce pojawił się problem z climatronic-iem. Mianowicie samochód używam rzadko. Najczęściej stoi cały tydzień i wyjeżdżam w weekendy. I już ostatnie 3 weekendy po włączeniu nie zapala się w ogóle climatronic- nie działa w ogóle ani klima ani dmuchawa. Próbuję na wszystkie sposoby ale nie reaguje na ruch pokrętłami ani przyciskami. Jest to trochę irytujące bo w tym okresie jesienno-zimowym parują od razu szyby Natomiast po przejechaniu różnie ostatnio np około 25-30 km climatronic się załącza. Nie wiem co może być tego przyczyną- czy po prostu coś tam się nagrzewa i dlatego się włącza? Znajomy elektryk powiedział mi, żebym szukał innego panelu. Koledzy może się ktoś już z tym spotkał? Sam myślałem, że może to wina tego czujnika nasłonecznienia, który jest na desce rozdzielczej pod szybą. Bo sam nie wiem czy faktycznie szukać innego panelu? czy wina może leżeć w czym innym? Dodam że jak się włączy po jakimś bliżej nie stwierdzonym czasie to działa później po każdym włączeniu samochodu i działa bez problemu. Dodatkowo od razu zapytam czy jeśli wymienię climatronic na inny to wystarczy go podpiąć na odłączonym akumulatorze czy trzeba go jeszcze jakoś skonfigurować? Pytam bo elektryk też powiedział mi, że trzeba to skonfigurować.
  3. tempomat faktycznie nie działał bo czujnik od świateł stopu nie obsługiwał tempomatu. zamiana na inny z dopłatą i teraz wszystko jest OK
  4. Wyświetlacz wymieniony. Przejechałem po wymianie jakieś 50km i stwierdzam, że narazie wszystko ok. Temperatura nie wariuje i pokazuje właściwie- czyli wyświetlacz faktycznie był zepsuty. Wymiana wyświetlacza to nie duża filozofia ale z tego co wiem trzeba go jeszcze przeprogramować- koszt 100zł. Teraz okazało się, że nie działa w ogóle tempomat. Prawdopodobnie wina tego czujnika świateł stop, który wysyła sygnał do świateł i drugi do komputera przez co tempomat nie chce się załączyć. Umówiłem się na podmianę na oryginalny. Dam znać jak będę po. Piszę to wszystko informacyjnie, być może ktoś kiedyś będzie potrzebował takie informacje. Aczkolwiek mam nadzieje, że nie : SMILE :
  5. Jednak zrezygnowałem z walki samodzielnej. Oddałem do elektryka. Okazało się, że czujnik świateł stopu był walnięty, czujnik do wymiany- koszt 30 zł (ponoć są jakieś dwa rodzaje i kosztowały albo 30 albo 50- w moim przypadku był ten tańszy . Co do temperatury zewnętrznej elektryk sprawdził, całą wiązkę od czujnika do wyświetlacza i stwierdził, ze po podpięciu pod komputer jest inna temperatura niż na wyświetlaczu - diagnoza wyświetlacz przekłamuje. Nie wiem czy to możliwe ale zaufałem mu i kupiłem używany za 34 zł z przesyłka (dlatego można było mu zaufać ) Nie dzwońcie do serwisu bo dostaniecie zawału jak usłyszycie cenę za taki wyświetlacz. Zobaczymy po wymianie wyświetlacza. Dam znać.
  6. tzn ja mam osłony które są oryginalnie. wiem że tam kabel od tej wtyczki idzie w zderzaku.ale poszukam dalej co do czujnika świateł stop to spróbuje również - faktycznie masz racje szkoda kasę wydawać jutro zobaczę jak nie będzie padać to sprawdzę. po próbie naprawy dam znać co mi się udało zdziałać. jeśli się poddam to pozostaje mi elektryk w każdym bądź razie, z góry dziękuję za podpowiedzi
  7. jak dojść do tej wtyczki?? trzeba ściągać zderzak? teraz wszedłem tylko do samochodu i temperatura pokazuje -13,5 a jest faktycznie +10. normalnie mnie to dobija
  8. volverinne27

    Witamy

    Witam również wszystkich użytkowników marki OPEL. Pzdr
  9. we wtyczkę psiknąłem WD40 myślałem ze to poprawi sprawę. tak samo w czujnik świateł stopu ale od strony tego grzybka który wychodzi po naduszeniu pedału. niestety zero zmian. czesterbial co masz na myśli pisząc " umyj kontaktem" - co to ten "kontakt" ?? chyba się pokuszę o zmianę czujnika stopu a z tą wtyczką to przetrę pilniczkiem i zobaczę ale czuję że skończy się to na zmianie wtyczki (mam nadzieje ze tylko wtyczki a nie coś poważniejszego)
  10. No dobra rozumiem ze jak wyjechałeś z garażu to taki spadek temp. Mój samochód stoi na dworze bo nie mam garażu i takie rzeczy się dzieją że temperatura spada o więcej niż 1-2 stopnie. Tak się zastanawiam czy może to być też wina wtyczki? niby jest wciśnięta do końca ale może gdzieś tam jest luz?
  11. Witam bardzo serdecznie, jestem nowy na forum także, jeżeli coś zrobię nie tak to proszę o wyrozumiałość. Od nie dawna jestem szczęśliwym właścicielem Merivki. Ogólnie jestem zadowolony z samochodu, ale ostatnio zauważyłem, że termometr zewnętrzny pokazuje zaniżoną wartość- pierwsza myśl- czujnik w zderzaku. No więc do sklepu bach i wymiana. Niby myślałem, że ok- na dworze było 11 a termometr pokazywał 9,5- myślałem no jakaś minimalna różnica może być. Ale następnęgo dnia przed wyjazdem to temperatura (mierzona na innym termometrze położonym w tym samym miejscu co czujnik w zderzaku) pokazywał 9 st.C. I zgadzało się z tym co pokazywała Merivka. Natomiast po wyjeździe temperatura zaczęła spadać bardzo gwałtownie i zatrzymała się na - 3 i później wzrosła do +4, na tej wartości zatrzymując się. Wszystko stało się na trasie 5km także nie ma mowy żeby tak było. Także na chwile obecną tak to wygląda- samochód na postoju po nocy na drugi dzień wskazuje bardzo zbliżoną temp do właściwej (także wydaje się ok) natomiast po przejechaniu nawet 500m od razu zaniża (minimalna różnica zaniżenia to 5st.) Pytanie do kolegów być może ktoś spotkał się z czymś takim? Co robić? Pożyczyłem nowy czujnik ze sklepu (myślałem ze to ten czujnik nowy jest zepsuty) i działo się to samo. Nie jestem specem ale zanim oddam do elektryka chciałem się poradzić na forum. Być może to jakaś błahostka. A z innej beczki pytanie o czujnik świateł stopu. Po delikatnym wciśnięciu hamulca samochód zaczyna hamować ale światła zaczynają świecić dopiero po wciśnięciu trochę mocniej pedału. Pytałem znajomego mechanika i powiedział mi, że ten typ tak ma. Pytanie- czy tak jest faktycznie czy czujnik należałoby wymienić??
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.