Skocz do zawartości

AtotheZ

Użytkownik
  • Zawartość

    6
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0

O AtotheZ

Informacje o profilu

  • Płeć
    Nie powiem
  • Model
    Opel Agila
  • Silnik
    1.2 16v 75 KM
  • Posiadasz LPG
    TAK
  1. AtotheZ

    Problem z obrotami

    No cóż, zobaczę jak to wyjdzie. Tak czy inaczej dziękuję Ci za podpowiedzi.
  2. AtotheZ

    Problem z obrotami

    Update: Diagnostyka wykazała bledy w obrotach i sondach. Po usunięciu zachowuje się tak samo. Mechanik powiedział żebym pomyślał o czyszczeniu przepustnicy. Myślisz, że to może pomóc?
  3. AtotheZ

    Problem z obrotami

    Super dziękuję Ci bardzo. Dam znać o efektach.:-) No niestety. Trzymałem ją wczoraj aż włączył się wentylator, poczekałem aż się wyłączy, ale niestety dalej zamula. Dzisiaj rano ledwo pojechałem pod górę z hali, nawet coś parę razy stuknęło na jedynce. Nie ma wyjścia, po pracy jadę na diagnostykę.
  4. AtotheZ

    Problem z obrotami

    Ok, spróbuję dzisiaj jeszcze raz, trafiłem na to rozwiązanie w necie, ale chyba sobie nie poradziłem. Wczoraj po pracy odpaliLem, ale bez odłączania aku. Temperatura doszła do 80 i zaczęła spadać, wiec się poddałem. Pytanie, czy muszę to zrobić na zimnym silniku, bo parkuje w hali i musze auto wyprowadzić na zewnątrz, żeby czujnik spalin się nie włączył.
  5. AtotheZ

    Problem z obrotami

    Grzebania było niewiele. Wyciągnąłem fabryczne car 2003 i włożyłem nowe blaupunkt tokyo 110. Kostki nie zmieniałem, ale zauważyłem ze brakuje w niej tej części odpowiadającej za komunikację z wyświetlaczem na desce. Od razu wyjaśniło się dlaczego nie wyświetlało stacji. Po włożeniu starego radia jest to samo.
  6. Witam, mam od paru dni problem z moją Agilą 1.2 16v 55 kW. W ubiegłym tygodniu odłączyłem akumulator na czas grzebania przy radiu. Trwało to ok 20 minut. Po podłączeniu i włączeniu silnika pojawił się problem. Po wciśnięciu gazu w podłogę na luzie auto wkręca się do ok 2500 obrotów, a po odpuszczeniu do połowy nawet na czerwone pole. Przy jeździe silnik dlawi się i szarpie, a po ok 2 km trochę odżywa chociaż przy ruszaniu nadal się dusi. Po ponownym odpaleniu powtórka z rozrywki. Czy ktoś jest mi w stanie podpowiedzieć co się mogło stać?
Partnerem serwisu: fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.