Skocz do zawartości

bucu1984

Użytkownik
  • Liczba zawartości

    52
  • Rejestracja

  • Ostatnia wizyta

  • Wygrane w rankingu

    2

Ostatnia wygrana bucu1984 w dniu 1 Marzec 2019

Użytkownicy przyznają bucu1984 punkty reputacji!

Reputacja

3

O bucu1984

Informacje o profilu

  • Model
    Opel Astra III
  • Silnik
    1.3cdti
  • Nadwozie
    kombi
  • Posiadasz LPG
    NIE

Ostatnie wizyty

1160 wyświetleń profilu
  1. Idąc za waszymi radami poszedłem do garażu. Odkrecilem I jeszcze raz osadzilem klemy. Były Dobrze dokrecone Ale wsadzone na styk nawet może Z 1mm każda wystawala . Docisnalem bardziej że teraz jest minus I plus jak na zdjęciach. Mówię nie wiem czy to coś pomoże Ale na pewno nie zaszkodzi. Odpaliłem auto(W momencie odpalania aku spadł do 10,9v. Po odpaleniu 14.2. Włączyłem światła 14.1. Włączyłem do tego Klime na lo temp I 14.1. Dałem do tego nawiew na max I 14.1 Ale nie biorę tego za żaden omen bo to się okaże w upał czy się coś zmieniło. W garażu było co prawda 15*C Ale to I tak za mało na to by stwierdzić co będzie przy 33*C. Wysłane z mojego SM-A600FN przy użyciu Tapatalka
  2. Bardzo proszę o przeniesienie do kujawsko-pomorskie. Dziekuje Wysłane z mojego SM-A600FN przy użyciu Tapatalka
  3. Witam potrzebuje warsztat z Bydogszczy który profesjonalnie zrobi ta usługę w silniku z13dth astra h. Dziękuję Wysłane z mojego SM-A600FN przy użyciu Tapatalka
  4. Ja nie jestem ekspertem, wydaje mi się że ładowanie zależy od wielu czynników. Między innymi temperatury i komputer sam to reguluje. Gdyby coś było nie tak aku już dawno By się rozładowało nie raz bo głównie jeżdżę w mieście. Wysłane z mojego SM-A600FN przy użyciu Tapatalka
  5. Oczywiście że mierzylem Ale olalem sprawę bo zima 14.3 A latem 13.4 bez klimy. Więc dałem sobie spokój bo bym w głowę dostał. Przy rozruchu jakiś czas temu było 10.9. I jeszcze apropo tych spadków przy 30 stopniowym upale z włączoną Klima jak stoję na światłach I włączy się 2 bieg wentylatora to jest 12.9 Ale tylko chwilę A jak już jadę na obrotach to 13.8. Wysłane z mojego SM-A600FN przy użyciu Tapatalka
  6. Byłem u auto elektryka. Podłączył serwisowke kompa. Pokazał mi że bieg 1 I 2 wentylatora działa bez problemu. Potem włączył Klime i włączył żeby komp monitorowal zachowanie 1 i 2 biegu wentylatora. Bez problemu przy włączonej Klimie po chwili włączył się 1 bieg. Zatem rezystor wentylatora odpada. Zdziwił się że w upał jak się załącza wentyl przy Klimie to ładowanie spada poniżej 13v Ale po chwili zapytał czy miałem jakiekolwiek problemy z akumulatorem. Powiedziałem że od 3 lat od kiedy mam ten aku ani razu nic się nie rozladowalo I nie musiałem doladowywac zatem stwierdził że w takim sytuacji wszystko jest ok. Wysłane z mojego SM-A600FN przy użyciu Tapatalka
  7. A jak prawidłowo powinny działać wentylatory podczas klimy? Dziś w garażu odpaliłem Klime. Co jakiś czas załączal się tylko przedni wentylator. Tylny stał. Czy to dobry objaw? Wysłane z mojego SM-A600FN przy użyciu Tapatalka
  8. Dzień dobry. 2007 kombi z13dth. Proszę nie pisać że na Klimie to nie będzie jechać bo nie o to mi chodzi. Mianowicie w upały co chwilę włącza się i wyłącza wentylator na najwyższym biegu przy włączonej Klimie. Bardzo utrudnia to poruszanie się po mieście w korkach gdyż w momencie jak wentylator zacznie się kręcić na najwyższym biegu to bardzo zmula motor ciężko ruszyć z pod świateł. Ładowanie spada w tym momencie poniżej 13v. Wyczytałem ostatnio że przy wtyczce wentylatora jest taki rezystor od 1 i 2 biegu wentylatora przy klimie i on się lubi psuć. Teraz mam pytanie do kogo z tym jechać żeby mi to sprawdził czy to ten rezystor? 1. Na kompa żeby spróbować zrobić test biegów wentylatora na włączonej klimie? Czy to coś da? Pokaże że rezystor niesprawny? 2. Do klimiarza? Czy on z tym coś zrobi? 3. Do elektryka żeby naprawił rezystor? Czy od razu mechanika na wymianę całego wentylatora? Wysłane z mojego SM-A600FN przy użyciu Tapatalka
  9. Nie poluzowala się w tej chwili sprawdziłem A czy to w ogóle prawda koledzy że przy wentylatorze włączonym w upał przy Klimie napięcie ma prawo tak spaść bo on potrzebuje dużo prądu? Ja już z tym walczę jakiś czas. Aku ma 2.5 roku nigdy to nawet nie doladowywalem, ale wkurza mnie najbardziej to Że w upały w korku tak obciąża silnik i buczy głośno. Kiedyś myślałem że sprężarka się zaciera Ale to nie Ona. A może poprostu 1.3 czyli 1248cccm I to jeszcze w kombi to za mało dla tej budy i lepiej nie będzie? Wysłane z mojego SM-A600FN przy użyciu Tapatalka
  10. Dokładnie to napięcie spada różnie. Najbardziej do 12.9v. Czasem do 13.1 czy też 13.3. Od razu rośnie do 13.4-13.6 i tak w kółko jak załącza się wentylator na 3 biegu Ale tylko w upaly. Alternator sprawdzałem. Bez klimy 14.2-14.4. Z Klima Ale bez upałów 13.7-14.0 Martwi mnie to bo w upaly w korku nie da się jechac z włączoną Klima bo wentylator tak zabiera moc ze aby ruszyć trzeba dac prawie 2 tyś obrotów. Wysłane z mojego SM-A600FN przy użyciu Tapatalka
  11. Witam. Astra h 1.3cdti 2007 rok Mam pytanie czy wentylator w tym samochodzie ma prawo się zepsuć? Jeśli tak czy jeśli przy wlaczonej Klimie w upal gdy wentylator się załącza na 3 bieg to strasznie buczy I napięcie ładowania gdy buczy ten wentylator spada do 12.9v jest objawem jakiejś jego usterki? Dziękuję pozdrawiam Wysłane z mojego SM-A600FN przy użyciu Tapatalka
  12. Ja mam sprężarke sprzeglowa. Konkretnie Wysłane z mojego SM-A600FN przy użyciu Tapatalka
  13. Hej. Nie wiem jakiego masz opelka. Ja mam AH 2007 1.3cdti. Sprężarka nie załącza mi się przy takich temp jak piszesz. Wyje ona tylko w upały tzn powoli mi się zaciera więc będę ją wymieniał na wiosnę. Oczywiście też mam klimatronik. Wysłane z mojego SM-A600FN przy użyciu Tapatalka Nawet w instrukcji AH pisza ze przy niskich temp nie włącza się sprężarka ale nie pisza jakie to te niskie. Wysłane z mojego SM-A600FN przy użyciu Tapatalka
  14. To dziwne. Przebieg niski. Już problemy z wieloma rzeczami. Ja mam oryginalny 135000 w tej chwili. Kupiłem że 116500 ale miałem pewność że oryginał po kolizji był. Wysłane z mojego SM-A600FN przy użyciu Tapatalka
  15. Co do garażu mój wyjazd ma 11 stopni nachylenia. Wyjeżdżam bez sprzęgła i daje poniżej 2000 obrotów. Auto wyjeżdża bez problemu. Wysłane z mojego SM-A600FN przy użyciu Tapatalka A jaki przebieg ma auto? Wysłane z mojego SM-A600FN przy użyciu Tapatalka
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.