Skocz do zawartości

rom3o

Użytkownik
  • Zawartość

    50
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0

O rom3o

Informacje o profilu

  • Model
    Opel Meriva A
  • Inna marka
    opel
  • Posiadasz LPG
    NIE

Ostatnie wizyty

484 wyświetleń profilu
  1. rom3o

    Błędne wskazanie obrotów

    miałem podobnie tylko z pokazywaniem prędkości był to objaw zepsutego sterownika silnika. Masz to każdorazowo czy co jakiś czas ?
  2. rom3o

    Meriva EasyTronic nie odpala - błędy

    Chyba robiłem u tego samego zrobił dobrze ale nie dał żadnego potwierdzenia mimo próśb więc teoretycznie nie ma gwarancji.
  3. rom3o

    Meriva EasyTronic nie odpala - błędy

    Nie chodzi mi o wciśnięty pedał tylko o żarówki w świetle stop. Jeśli nie będą działać auta nie odpalisz. Co do alternatora to wątpię by to było przyczyną. Może też być sterownik od skrzyni jeśli nie od ECU. Ja np jak odepnę akumulator to zawsze mam problemy ze skrzynią albo w ogóle nie odpala miga N albo jest na A ale od razu na 3 biegu i nie da się nawet manualnie przełączyć na 1 czy 2 ale jak ruszę to potem samo wraca do normy i potem jeździ normalnie.
  4. rom3o

    Meriva EasyTronic nie odpala - błędy

    Witaj, czyżby sterownik powiedział pa pa ? Sprawdź jeszcze czy działają Ci światła hamulca bo teoretycznie z easytronikiem nie odpali, spróbuj jeszcze odłączyć akumulator na jakiś czas może się siłowniki zawiesiły tak jak u mnie po długim postoju
  5. Temat dokończyłem napisałem że naprawiłem sterownik i że działa wszystko a to że nie jestem głupi to tak dodałem na przyszłość żeby było wiadomo że czasami mam głowę na karku ;)) nie spinaj się przyjacielu ;))
  6. Ładowanie 13.9- 14.2 Co do wody w osłonie to przecież nie jestem aż tak głupi żeby nie sprawdzić.. nie było tam wody był tylko smar i po raz kolejny pisze że smar nie jest wyciśnięty ze środka tylko był nałożony na zewnątrz..
  7. Witam, więc było tak jak myślałem w 90% napięcie sprawdziłem i jest idealne ale ściągnąłem koło i okazało się że opaska z przegubu a raczej jej reeztka która zostawił pseudo mechanik weszła w korone absu i blokowała odczyt. Po ściągnięciu wyczyszczeniu wszystkiego ze smaru błąd abs znikł a skrzynia pracuje tak jak powinna dzięki za pomoc może komuś przyda się ten temat.
  8. Mechanik był partaczem i nawalił tego smaru na zewnątrz bo sprawdzałem. Zobaczymy jak będzie jak wyczyszczę czujnik absu i jakie jest napięcie.
  9. akumulator odpinałem i wywaliło ten sam błąd. Dziwne że pokazuje błąd abs a nie wyświetla jaki. napięcie sprawdzę po pracy. Co do sody lambda wiem bo świeci się od dłuższej chwili. Zauważyłem że przy prawym kole jest pełno towotu który nałożył mechanik jak robił obejmę na przegubie pojechałem na myjnię i wymyłem to wszystko wróciło do normy do paru obrotów koła wydaje mi się że tam może być syf i coś przeszkadza w odczycie prędkości z koła i dlatego skrzynia fiksuje. Dziś po pracy o ile pogoda będzie sprzyjała rozkręcę koło i wyczyszczę do porządnie. Co do przekaźników itd wątpię ponieważ auto by nie jechało a jedzie normalnie. Sterownik też raczej nie bo miesiąc temu był regenerowany.
  10. Błędy które odczytałem metodą gaz hamulec to: 0400 0230 1230 0141
  11. Witam, Posiadam merive 1.6 16v z easytronic. Wczoraj po 50 km trasie i 3 godzinach postoju wchodzę do auta ruszam po chwili hamuję pedał stwardniał i zaświeciła się kontrolka ABS i kluczyk z samochodem ( tryb serwisowy ). Hamulec hamuje normalnie nie jest już twardy ale jest jeszcze problem ze skrzynią. Nie chce wejść w tryb manualny a bieg zmienia tylko przy bardzo wysokich obrotach ( powyżej 4 tysięcy ) sporadycznie uda się przejść w tryb manualny ale nie zawsze. Ktoś coś wie na ten temat?
  12. W końcu udało się zamontować światłowód;) robi robotę
  13. Jeśli nie wytrzyma zbyt długo to spróbuję jeszcze dać trochę kleju na goraco każdy pomysł jest dobry o ile działa nie trzeba od razu czegoś wymieniać jeśli stare da się reanimować a ja nie jestem aż takim partaczem by skleić coś na stałe mimo że jestem jedynym użytkownikiem auta bo wszyscy w rodzinie boją się jechać automatem i mają swoje auta
  14. Lusterko nie jest sklejone na stałe. Kropelke wpuściłem poczekałem az zastygnie o dopiero zamontowałem teraz po prostu ogranicza ruch tej kulki na tyle że można je normalnie ustawić a przestało latać
  15. Dzięki za odpowiedź ale ja ściągnąłem lusterko z kulki i w lusterko wlałem kilka kropli kropelki i poczekałem aż zastygnie. Teraz lusterko nie lata a wydałem 1 zł na klej. Takiej porady oczekiwałem bo takie proste typu kupić nowe to jest ostateczność ja lubię kombinować
Partnerem serwisu: fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.