Skocz do zawartości

paniejabu

Użytkownik
  • Zawartość

    6
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0

O paniejabu

Informacje o profilu

  • Model
    Opel Meriva A
  • Posiadasz LPG
    NIE
  1. paniejabu

    Dziwne dźwięki z pod maski

    Panowie i Panie, to co stukało i waliło to rolki paska rozrządu. Niestety zerwało pasek i silnik do kapitalki. Pasek pękł zaraz po ostatnim poście,dawno ale postanowiłem napisać po czasie, może ktoś dzięki temu zaoszczędzi kika tyś. Pozdrawiam
  2. Adam dziękuję CI bardzo, znalazłem. Mam jeszcze 1 pytanko czy ta rozpiska przekaźników dot mojego modelu? Pytam dlatego, że wydaje mi się , że u mnie inaczej są przypasowane do pozycji . Czy są jakieś inne zestawienia?
  3. paniejabu

    Dziwne dźwięki z pod maski

    Dzięki za odpowiedzi. Sprawdzę napinacz ( chociaż pasek wydaje się napięty wystarczająco ) . Z drugiej strony może to być sprężarka klimy, bo ta akurat przestała działać. Jak to sprawdzić? czy można wykluczyć kompresor z paska wieloklinowego ? ( tzn czy mogę połączyć alternator z silnikiem omijając klime? ) . Jakiś czas temu wyskakiwał mi błąd wyskakiwania zapłonu / generalnie 2 razy silnik nie pracował na wszystkie gary ale potem zaczął normalnie działać i do tej pory wszystko było jak się należy / z resztą teraz też jeździ dobrze. Czy może mieć to związek ? Może wymienić świece, przewody ? PS. Co do syfu na podszybiu to mam cholerne 2 drzewa w miejscu gdzie parkuje i cały maj sypały czymś zielonym a teraz spada tona żółtego cholerstwa. Ale przyznaję się bez bicia, że kilka tyg nie odgarniałem.
  4. Meriva 1.6 74kW Z16XE Nie mogę zlokalizować nic w komorze silnika. Szukam i nic https://drive.google.com/open?id=0B4rJDVvBDYoQaXNJaHlwendIY0U https://drive.google.com/open?id=0B4rJDVvBDYoQOUNtRXdHa1EtSGM
  5. Witam, Zauważyłem ostatnio w mojej Merivie dziwne dźwięki. Załączam film. usp=sharinghttps://drive.google.com/file/d/0B4rJDVvBDYoQNmpUQWVNdVNGeW8/view?usp=sharing usp=sharinghttps://drive.google.com/file/d/0B4rJDVvBDYoQOUo1T3V0eEJlM2M/view?usp=sharing Początkowo myślałem, że tłucze się blaszana osłona na dole ale dokręciłem wszystko i to na pewno nie to. Stuki zanikają po kilku minutach jazdy. Co to może być? Rozrząd do wymiany ? Pozdrawiam
  6. Witam Szanownych forumowiczów. Mam takie pytanie. Otóż nie włącza mi się klima w mojej Merivie A z 2003 r. W ubiegłym roku robiłem serwis wraz z wymianą sprzęgiełka kompresora. W tym roku klima nie działa. Miałem spalony bezpiecznik, który wymieniłem, dodatkowo po podłączniu pod kompa wyskakuje błąd p1530 czyli walnięty przekaźnik. I tu moje pytanie gdzie znajduje się przekaźnik do klimy w tym modelu. Zlokalizowałem 1 duży brązowy obok akumulatora oraz skrzynkę z przekaźnikami pod fotelem kierowcy *fotki w załączniku'. Nie mogę jednak nigdzie znaleźć umiejscowienia w/w przekaźnika., który to jest? Może ktoś z szanownych Panów miał taką przypadłość ? Pozdrawiam
Partnerem serwisu: fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.