Skocz do zawartości

Kpiw

Użytkownik
  • Zawartość

    8
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0

O Kpiw

Informacje o profilu

  • Model
    Opel Combo
  • Posiadasz LPG
    NIE
  1. Kolejne spostrzezenia apropo usterki w moim aucie.pierwsze to bez znaczenia czy auto jest zimne czy rozgrzane srednie spalanie na jalowym biegu wynosi 0,7-0,8 l/h.nastepna sprawa to ropa dostajaca sie do oleju-zaczely lac wtryski.kolejna to srednie spalanie ok 7l/100km.ewidentnie widac ze auto caly czas "mysli" ze na zewnatrz jest te minus 39 stopni i daje duza wieksza dawke ropy niz powinien.stad wszystkie te objawy...moze w warm-maz jest ktos kto moze to rozwiklac?
  2. Czytalem tego posta.na zadne pytanie mi nie odpowiedzial.tylko potwierdzil ze mam jakas usterke
  3. Podlaczalem.wszystko jest ok.temp zgodna ze stanem faktycznym
  4. A moze na chlodnicy jakis czujnik jeszcze znajde.pobierznie ogladalem ale nic z gory nie widac.od dolu moze na dniach uda sie na kanale sprawdzic.czarna magia
  5. Na bank st.C.przy wylaczanym zaplonie powinno pokazywac 74st a po wlaczeniu zaplonu realna temp silnika.a u mnie ciagle -39st.cos jest nie tak bo auto zaczelo wiecej palic...
  6. Problemem jest wyswietlacz radia z ukrytym menue.tam przy opcji coolant wyswietla sie caly czas -39 stopni.podmienilem czujnik temp cieczy pod termostatem i nadal to samo(2 inne sprawne czujniki).na desce wskaznik pokazuje faktyczna temperature.tak samo zewnetrzny komputer.moze jest jeszcze inny czujnik z ktorego zczytywana jest ta minusowa teperatura?opel combo 2005rok 1,7 dth
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.