Skocz do zawartości

Harry

Użytkownik
  • Liczba zawartości

    27
  • Rejestracja

  • Ostatnia wizyta

Zawartość dodana przez Harry

  1. Witam. Mam zamiar podnieść trochę mocy u siebie i wiem, że to głupota na jednopunktowym wtrysku ale nudzi mnie ten zamulacz. Będę wymieniał niedługo sprzęgło więc zrobi się lekkie koło zamachowe. Chciałbym mieć również ostry wałek, więc moje pytanie brzmi: z którego OHC wałek dopasować??
  2. mogłeś mieć zapieczone pierścienie olejowe, po nalaniu dobrego oleju odpuściło i przestał łykać. Radzę ci jednak sprawdzać przynajmniej co 100km olej. Miałem tak, że przez 400km nie wziął kropli a po przejechaniu 500km był suchy bagnet.
  3. a może wypada jakiś garnek i silnik wpadając w mocne wibracje trzęsie budą sprawdź przewody i świece
  4. 1.4 i 2.0 ma te same miejsca mocowań do silnika i nadwozia
  5. w którym miejscu na skrzyni jest oznaczenie?? bo chce sprawdzić z ciekawości
  6. czy do kadetta E wejdą koła 195/65R15?? Jeśli nie to jakie mogę wcisnąć opony na 15" żeby było git?? Mam lekko obniżony tył i nie wiem o ile bo robił to poprzedni właściciel
  7. jest to bardzo ciężki przypadek, prąd na pompce był, nie było na przekaźniku. pompka mimo iż wywalała paliwo to nie dochodziło do wtryskiwacza. Po 2 dniach podszedłem do TurboFrytki (kadetta) i normalnie odpalił. Ostatnio było to samo, chetałem akumulator i nie palił, zrobiłem przerwę na kilka minut i odpalił. Co z tym zrobić?? Nie chcę aby sytuacja się powtórzyła gdy np. będę na skrzyżowaniu.
  8. Nie dochodzi mi paliwo do wtryskiwacza, filtr mam nowy, pompka pracuje ale nie dochodzi prąd do przekaźnika. Co to może być??
  9. sprawdź oringi na wtryskiwaczu (powinny być 2) i czy jest dobrze dokręcony wtryskiwacz tą śrubką co przez blaszkę przechodzi.
  10. kadett jezdzi jak wsciekly, do wymiany mialem wtryskiwacz
  11. u mnie jest ten sam problem i zrobiłem tak samo, czyli przełożyłem aparat i wałek rozrządu, rzecz jasna wymieniłem uszczelkę pod głowicą a problem jest dalej. Dziś zmierzę kompresję i zobaczę co mi tam pokaże, pobawię się z masami jeszcze.
  12. Nabite było C13NZ, podejrzewam że to zwykłe C13N 60KM bo to mułek taki jest. Też mi się wydaje, że to pompka paliwa. Szybko mi rozładowuje jakoś akumulator, jakby miał kiepskie ładowanie i wcinało prąd na zgaszonym silniku. to już by była 3 cewka zapłonowa. Wcześniej tego nie napisałem ale 1.3 miało cewkę w aparacie a 1.4 na zewnątrz, przełożyłem aparat i wałek z 1.3 do 1.4 bo nie miałem odpowiedniej instalacji elektrycznej a nowej ciągnąć mi się nie chciało.
  13. dziękuję za sprostowanie nazwy tematu i przepraszam. zmostkowałem wtyczkę, przekręciłem na załon a check engine nie mrygał. To tak jakby nie wykryło mojego kabelka. jeśli chodzi o podciśnienia to są wszystkie, jest tylko jeden przewód nie podczepiony od kolektora do filtra węglowego ale on chyba nie jest taki istotny.
  14. Witam, jak ktoś mi powie co jest z moim kadetem to stawiam porządny browar. podczas jazdy gdy delikatnie wciskam gaz to jest wszystko OK, gdy jednak wcisnę mu do oporu to szarpie jak głupi. Tak się nie da jechać. Stało się to po wymianie silnika z C13NZ na C14N. Filtr paliwa jest nowy, świece i przewody też. Jeśli nikt niema pomysłu na to to będę zmuszony się z nim rozstać. Zmieniłem tytuł na zgodny z regulaminem, kangur to żyje w Australii, nie nadaje się do nadawania tytułu tematom na forum/rafaln1
  15. Witam ponownie. Mam w kadecie nie ustawione biegi i ruszam z 3 zazwyczaj ale jak ruszy to jest dobrze, natomiast jak mocniej szarpnę to wbije 1 bieg i kadett szarpie tak, że piwo w brzuchu z dnia poprzedniego może się zważyć, mam wymienione kable, świece, moduł, kopułka i palec czyściutkie, filtr powietrza jest taki w miarę. Co może powodować szarpanie tylko na pierwszym biegu?? A stało się tak po zmianie silnika na C14NZ z C13N.
  16. nie, przy wymianie silnika skrzynia została na miejscu, już to rozwiązałem, tulejka wypadła z mechanizmu
  17. Witam. Potrzebuje pomocy, na skrzyni 4 biegowej mam 5 biegów do przodu. Stało się tak po zmianie silnika z C13N na C14NZ ale jedno do drugiego niema nic wspólnego. Wrzucam wsteczny i jadę do przodu , wrzucam 1,2,3,4 i też jadę do przodu. Co mogło się stać Zmieniłem tytuł/ andrzej_m55
  18. dziękuję, jutro się za to zabiorę
  19. zmierz kompresję na cylindrach. W moim kadecie skończyły się pierścienie i panewki, przez pierścienie nie może trzymać niskich obrotów i gaśnie non stop na luzie.
  20. miałem tak samo, padł mi moduł w aparacie zapłonowym tyle że to był silnik 1.3
  21. to mam opanowane, chodzi mi o te z przodu. jedno idzie do filtru powietrza a z drugiego wężyka zobaczyłem że cieknie benzyna
Partnerem serwisu: Karty Plastikowe && Karty Plastikowe
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.