Skocz do zawartości

przemo81

Użytkownik
  • Liczba zawartości

    28
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0

O przemo81

Informacje o profilu

  • Model
    Opel Meriva A
  • Silnik
    Z16XE
  • Posiadasz LPG
    NIE

Ostatnie wizyty

Blok z ostatnimi odwiedzającymi dany profil jest wyłączony i nie jest wyświetlany użytkownikom.

  1. jutro posprawdzam dokładnie dzięki za zainteresowanie pozdrawiam
  2. przed odpaleniem a podczas kręcenia około 11V
  3. na aku jest 12,7V na pozostałych elementach nie sprawdzałem
  4. klemy wyczyszczone masy poprawione skrzynka z bezpiecznikami sprawdzona praktycznie wszystkie widoczne złącza sprawdzone .Piszesz że może kostka stacyjki ale słysze jak po przekręceniu kluczyka łapie przekaźnik.Gdy można odpalić to połącze się z eku a jak nie mogę zapalić to połączyć się też nie da tak jakby brakowało gdzieś plusa,
  5. Witam kolegów mam problem z asterką mianowicie po nagrzaniu silnika nie chce odpalić.Po przekręceniu kluczyka nawet nie cyknie rozrusznik tylko słychać przekaźnik i nic , po kilku razach udaje się uruchomić. Gdy nie mogę odpalić to nawet nie mogę się połączyć z ECU oraz zauważyłem że wskazówka paliwa też opada. Po przekręceniu stacyjki jak słyszę pompkę paliwa to wiem że odpale i wtedy normalnie się połącze wskaźnik paliwa nie opada. Wymieniłem rozrusznik wyczyściłem skrzynkę bezpiecznikową .Proszę o porade czy ktoś miał podobny problem.
  6. sprężynkę kupiłem na olx jak będę montował porobie fotki.
  7. dzięki za informacje a masz może fotkie jak ta sprężynka wygląda i gdzie się znajduje? tzn.zamek trzeba cały rozebrać i sprężynka jest w środku?
  8. nie mam tu nikogo z Opcoma a rozrząd może być źle ustawiony o to chodzi?
  9. Witam jak w temacie poszukuje siłownika do przednich lewych drzwi a mój problem wygląda tak podczas otwarcia drzwi z pilota i gdy pociągnę za klamkę nie otwierają się mimo iż cypelek podnosi się do góry pociągnę kilka razy auto się zamyka wydaje mi się że za nisko podnosi siłownik. Miał ktoś z Was podobny problem?
  10. witam ponownie już mi brak pomysłów na to wszystko zauważyłem jeszcze że jak lekko szarpnie silnikiem to widać to na obrotomierzu występuje wtedy lekkie naprawdę prawie nie zauważalne zafalowanie obrotów.Podczas jazdy jest ok nic nie szarpie rozpędza się równo.
  11. ok dzięki jutro sprawdzę miłego wieczoru nara
  12. przepustnice wyczyściłem a jak najlepiej sprawdzić czy nie łapie lewego powietrza masz jakiś sprawdzony sposób? czy wystarczy zatkać przepustnice i silnik powinien zgasnąć jak nie łapie lewego powietrza?
  13. gumki są całe świece nowe auto śmiga tylko te drgawki na biegu jałowym mnie denerwują w czasie jazdy nic nie przerywa
  14. ok poszukam tego emulatora i zakupie nowy egr to powinno pomuc na moj problem dzięki to znaczyło by ze emulator może być uszkodzony bo nie zmienia wartości tak? albo kupie nowy emulator
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.