Skocz do zawartości

Scotch

Użytkownik
  • Liczba zawartości

    34
  • Rejestracja

  • Ostatnia wizyta

  • Wygrane w rankingu

    1

Ostatnia wygrana Scotch w dniu 18 Sierpień 2019

Użytkownicy przyznają Scotch punkty reputacji!

Reputacja

2

O Scotch

  • Urodziny 11.11.1995

Informacje o profilu

  • Płeć
    Mężczyzna
  • Lokalizacja
    Katowice
  • Model
    Opel Astra III
  • Silnik
    1.6 115KM 16XER
  • Posiadasz LPG
    NIE

Ostatnie wizyty

Blok z ostatnimi odwiedzającymi dany profil jest wyłączony i nie jest wyświetlany użytkownikom.

  1. Witam. W mojej asterce H posiadam szybę panoramiczną. Niestety jest na niej dużo takich mikro rysek (pewnie od wycieraczek, skrobania itd) i czy ktoś może próbował kiedyś polerować bądź dać do polerowania ale przednią szybę? Myślałem nad całkowita wymiana ale raz że nie mogłem znaleźć +/- ceny samej takiej szyby a dwa zakładu... Wiem że boczne i tylnia zakłady polerują pasta na bazie ceru bodajże ale czy można to zrobić z przednią?
  2. Po wymianie wszystko działa jak należy. Ładnie szybko się nagrzewa do 105. Przy okazji płukanka układu chłodzenia z liqui moly. Nowy płyn zalany od K2 Cooler G12. Można zamknąć:)
  3. Wiem, wiem miałem edytowac post. Zamówiłem taki + uszczelkę. Jutro się będę bawił, skasuje op-comem u znajmego błąd i zobaczmy czy się uspokoi. Po moim VIN'ie W0L0AHL0895017401 wychodzi na to że będzie pasował:)
  4. No to będę na dniach wymieniał na nowy. Tylko nigdzie na necie nie mogę znaleźć tego termostatu z Chevroleta po tym kodzie części co jest dziwne. Chodzi mi o orginalny
  5. Chciałem sprawdzić temperaturę jak dojadę do pracy. I ku mojemu zdziwieniu wąż jest ciepły, a ELM pokazuje temperature 58stopni. Przy okazji znowu pojawił się błąd 059761
  6. Czyli co jazda do pracy, próba dogrzania silnika na jałowym przed. Jeśli temp. Zacznie spadać przed 105 stopniami wymienić termostat?:
  7. Witam. Opiszę swój problem: Jakiś czas temu pojawił mi się błąd przy metodzie na pedałowanie ECN 059761. Po szukaniu na forum i innych stronach wyszło że to błąd od termostatu- i tu różne opinie/diagnozy. Doradzono mi tu na forum by podpiąć pod Op-com'a gdyż ELM jest nic nie warty (nie kasowal tego błędu). Po podpięciu okazało się że to oczywiście blad od termostatu. Został skasowany i od tygodnia się nie pojawia. Dodam że temp silnika spadała mi już od 96/98 stopni. Dzis przy jeździe do pracy tj. ok 20min przez miasto temperatura wzrosła jedynie do 63. I tu moje pytanie czy tak powinno być? Bo wydaje mi się że jest za niska. I ewentualnie jak najlepiej sprawdzić czy się dobrze nagrzewa? Jazda po mieście/trasie? Z włączoną czy wyłączona klima/ nawiewem? Temperature biorę ze wskazań ELM gdyż mam stacje multimedialna wsadzona i nie mogę wejść w tryb serwisowy. Czytałem również że można sprawdzać czy wąż idący od termostatu jest już ciepły co wskazuje że termostat się otworzył.
  8. Jaka teraz wersję u chińczyka najlepiej kupić? 1.70?
  9. A jak się zorientować jakie oznaczenie moja skrzynia w 16XER? Szukałem na allegro,olx i skrzyń jest masa z różnymi oznaczeniami
  10. @ja37 To w sumie mogę poszukać skrzyni f17 i będzie dobrze ? Bo szukam na necie i jest parę sztuk tylko czy w nich już są satelity? Sry ale nie ogarniam budowy skrzyni;)
  11. A orientuje się ktoś czy jak kupiłem auto w komisie 6.06 mogę domagać się chociaż częściowego zwrotu kosztów? Z tyt.rekojmi? Po zakupie przejechane niecałe 2tys km więc...
  12. Nie no zwykła astra 1.6 116km bez żadnych modyfikacji. No i mam ból głowy bo sam tego niestety nie zrobie:(
  13. Niestety nie udało mi się ogarnąć kanału i auto poszło do warsztatu... I okazało się że są uszkodzone satelity... I wnętrze skrzyni.. i teraz pytanie regeneracja jest opłacalna? Czy lepiej szukać używki po necie?
  14. Ja37- jeszcze nie sprawdzałem bo dopiero co ogarniam kanał w garażu. Myślisz że jak wymienię olej w skrzyni, przy okazji uszczelkę (wymienialbym przez pokrywę) to coś pomoże ?
  15. Witam. W mojej astrze H 2008' strasznie dziwnie i ciężko wchodzą biegi. Nie że przeskakują, wybijają się tylko trzeba użyć dużo siły i jest taki 'oporny' dźwięk jak na nagraniu. Czym to może być spowodowane? Olej w skrzyni? Linka od sprzęgła? Czy jakieś te drobne części które się wyrabiają w środku skrzyni? Edit. Tak wygląda po ściągnięciu mieszka. Biegi.m4a
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.