Skocz do zawartości

Maniek1111

Użytkownik
  • Liczba zawartości

    77
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0

O Maniek1111

Informacje o profilu

  • Lokalizacja
    Września
  • Model
    Opel Antara
  • Posiadasz LPG
    NIE

Ostatnie wizyty

Blok z ostatnimi odwiedzającymi dany profil jest wyłączony i nie jest wyświetlany użytkownikom.

  1. Ha. No właśnie. Program to był Delphi. Gościu nie zrobił zrzutu ekranu ani nic nie zapisał. Kiepska sprawa. Ale na 100% było coś o braku napięcia GPS.
  2. Witajcie. Pojawił się problem z sygnałem GPS. Mianowicie na ekranie mam przekreślony znacznik GPS. Po podłączeniu komputera wyszedł błąd o braku lub za niskim napięciu anteny GPS lub coś w tym rodzaju. I tu moje pytanie. Czy jest jakieś zabezpieczenie " bezpiecznik " który mógł się spalić czy też raczej ( i to obstawiam ) padła antena. Proszę o jakieś sugestie-pomoc. Pozdrawiam
  3. Cześć wszystkim. Ponieważ wiem, że mam coś nie tak z anteną będę musiał dokopać się do podłączenia. Czy macie jakiś patent jak to zrobić nie niszcząc przy tym połowy samochodu? Myślę, że zgniły połączenia przy samej antenie na dachu. Nie mam sygnału GPS i od pewnego czasu mam słabiutki sygnał radiowy.
  4. Witam ponownie. Jestem po dogłębnej diagnozie nie grzejących lusterek. Ewidentnie winne są maty. Jedne pokazała rezystancja 54 Ohm. Co ciekawe po jakiś tam manewrach przy stykach maty, rezystancja spadła do około 23 Ohm. Mylę, że problem leży po stronie zaśniedziałych połączeń ze ścieżkami maty. Dodam, że w momencie gdy rezystancja wynosiła około 23 Ohm lusterko robiło się delikatnie ciepłe. Może dało by się to naprawić tylko duży problem stanowi plastik przykrywający matę. Jest on po pierwsze zatrzaśniety z ramką zewnętrzną, a dodatkowo jest on przyklejony do maty jakaś substancją - prawdopodobnie taśmą dwustronna. Na ten moment poddałem się. Może jak uda się kupić samo szkło ze sprawna matą znowu wezmę się do roboty.
  5. Dzisiaj będę rozbieral drzwi od strony kierowcy to sprawdzę ale wydaje mi się, że jest tam moduł sterujący właśnie szybami. Może to on padł.
  6. Zdobyłem wkład od Iveco rezystancji 8 Ohm. Po podłączeniu do zasilacza po około 1 min. lustro jest ciepłe. W poniedziałek podepne ten wkład pod zasilanie maty u mnie. Zobaczymy czy ruszy.
  7. W poniedziałek będę działał. Na pewno napiszę jakie były efekty.
  8. No właśnie mniejszą. 5W. Świeciła jasno. Ale w poniedziałek podlączę 10W z dwóch stron.
  9. U mnie żarówka święci po załączeniu ogrzewania szyby.
  10. I to będzie kolejny krok. Amperomierz w szereg i zobaczymy co tam słychać. Ale to już pewnie w poniedziałek.
  11. Problem jest że tak powiem globalny. Nie grzeją obydwa lusterka i to dla mniej jest wielką zagadką. W momencie kiedy tylna szyba kuz ma paski ciepłe i para ładnie schodzi lusterka są zaparowane. Już nie mam pomysłów. Jedyne co zostaje to podłączyć grzanie " na krótko " i zobaczyć czy ruszy.
  12. Tak, tylko jak już pisałem napięcie jest na wtyczce czyli plus i masa na wtyczce. Jeszcze jest możliwość, że mata grzewczą się odkleiła od lustra. To można sprawdzić wyjmujac wkład. Trochę strach bo jak pęknie to parę stowek w plecy.
  13. Sprawdzałem dwojako. Raz bezpośrednio we wtyczce drugi raz masa z karoserii plus z wtyczki. I tak i tak było napięcie.
  14. cd. moich wywodów. Wszystko sprawdzone. I .... najciekawsze jest to, że napięcie dochodzi do kostki przy lusterku. Przy załączeniu grzania tylnej szyby pojawia się po wyłączeniu znika czyli ok. Mierzyłem rezystancję maty grzewczej w lusterku i biorąc pod uwagę błąd miernika za 10 zł z marketu jest powiedzmy jakieś 19 ohm. Czytałem, że rezystancja powinna się wahać między 10-16 ohm. Myślę jednak, że nie jest to wartość stała. Co o tym myślicie?
  15. No i wydobyłem tą nieszczęsną wtyczkę ale jej nie rozpiąłem. Dlaczego? Ano dlatego, że to mógł tylko wymyślić idiota. Po rozpięciu na 100% część ze słupka ( czarna ) wpadnie do środka właśnie tegoż słupka bo nie jest w nim zamocowana tylko zamocowane jest gniazdo ( biało-żółte). Także po rozpięciu mamy problem. Pomijam fakt, że po wyciągnięciu złącza ze słupka nie ma miejsca na rozłączenie ale to już inny problem. Więc pozostaje tylko zdjęcie boczku drzwi i sprawdzenie przy lusterku.
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.